
<!DOCTYPE html PUBLIC
  "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="it">

    
    
    
    
    


<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    
        <base href="http://www.cercasiunfine.it/meditando/scelti-da-noi/il-messaggio-di-mattarella.-un-discorso-allitalia-che-ricuce-di-angelo-picariello" /><!--[if lt IE 7]></base><![endif]-->
    

    
        <meta content="Ecco le parole-chiave di Mattarella, che considera gli altri un valore e recupera il senso della comunità. Oltre l'invito a riportare il Parlamento al centro…
" name="DC.description" /><meta content="Ecco le parole-chiave di Mattarella, che considera gli altri un valore e recupera il senso della comunità. Oltre l'invito a riportare il Parlamento al centro…
" name="description" /><meta content="text/html" name="DC.format" /><meta content="Pagina" name="DC.type" /><meta content="2019/01/02 - " name="DC.date.valid_range" /><meta content="Paolo Iacovelli" name="DC.creator" /><meta content="Presidente della Repubblica, Repubblica Italiana, Scelti da noi" name="keywords" /><meta content="2019-01-02T11:51:49+02:00" name="DC.date.modified" /><meta content="Presidente della Repubblica, Repubblica Italiana, Scelti da noi" name="DC.subject" /><meta content="2019-01-02T11:50:22+02:00" name="DC.date.created" /><meta content="it" name="DC.language" />
<link rel="kss-base-url" href="http://www.cercasiunfine.it/meditando/scelti-da-noi/il-messaggio-di-mattarella.-un-discorso-allitalia-che-ricuce-di-angelo-picariello/" />

  
    <link rel="stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/base-cachekey-20b3294d35dcc51522cf399950cdf104.css" />
        <!--[if lt IE 8]>    
    
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/IEFixes-cachekey-cf0dcd9dc08109a82ab7ba819c752d1a.css" />
        <![endif]-->
    
    <style type="text/css">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecontentleadimage-cachekey-b24a0918f90afe472ca9fbe7a482c7e4.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Abel" />
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Old+Standard+TT:400,400italic,700" />
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecollective.flowplayer.cssflowplayer-cachekey-c5a53eb891664cb804ce5eef58682c46.css);</style>
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-788a0eb2075974c60c35e33778eceaf8.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/ploneCustom-cachekey-1b16bed1a088f91fb0efbcbb28bdd46b.css" />

  
    <link rel="kinetic-stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_kss/Cercasi%20Skin/at-cachekey-510ba93dbc66de9cbf88fb7f3b4983e1.kss" />
  
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/jquery-cachekey-75a35839280c44f37952db795c3b0949.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourcecollective.flowplayerflowplayer.min-cachekey-835207d72d85511a3a951f155a3a416f.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-5032c8eabb2135163e5d51d8943b3bb4.js"></script>


<title>Il messaggio di Mattarella. Un discorso «all'Italia che ricuce», di Angelo Picariello &mdash; Associazione Cercasi un fine onlus</title>
        
    <link rel="author" href="http://www.cercasiunfine.it/author/pa_iac@hotmail.com" title="Informazioni sull'autore" />



    <link rel="shortcut icon" type="image/x-icon" href="http://www.cercasiunfine.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.cercasiunfine.it/touch_icon.png" />



    <link rel="home" href="http://www.cercasiunfine.it" title="Pagina principale" />

    <link rel="contents" href="http://www.cercasiunfine.it/sitemap" title="Mappa del sito" />






    <link rel="search" href="http://www.cercasiunfine.it/search_form" title="Cerca nel sito" />



        
        
        
        
        

        <meta name="viewport" content="width=device-width; initial-scale=0.6666; maximum-scale=1.0; minimum-scale=0.6666" />
        <meta name="generator" content="Plone - http://plone.org" />
    
</head>

<body class="template-document_view portaltype-document site-Plone section-meditando" dir="ltr">

<div id="visual-portal-wrapper">

        <div id="portal-top">
<div class="cell width-full position-0">
            <div id="portal-header">
    <p class="hiddenStructure">
  <a accesskey="2" href="http://www.cercasiunfine.it/meditando/scelti-da-noi/il-messaggio-di-mattarella.-un-discorso-allitalia-che-ricuce-di-angelo-picariello#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://www.cercasiunfine.it/meditando/scelti-da-noi/il-messaggio-di-mattarella.-un-discorso-allitalia-che-ricuce-di-angelo-picariello#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>



<dl class="actionMenu deactivated" id="portal-personaltools">
  <dt id="anon-personalbar">
    
        <a href="http://www.cercasiunfine.it/login" id="personaltools-login">Fatti riconoscere</a>
    
    
        <a href="http://www.cercasiunfine.it/@@register" id="personaltools-join">Iscriviti</a>
    
  </dt>
</dl>

</div>



<div id="portal-searchbox">
    <form name="searchform" id="searchGadget_form" action="http://www.cercasiunfine.it/search">

        <div class="LSBox">
        <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="searchField inputLabel" id="searchGadget" />

        <input class="searchButton" type="submit" value="Cerca" />

        <div class="searchSection">
            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/Plone/meditando/scelti-da-noi" />
            <label for="searchbox_currentfolder_only" style="cursor: pointer">solo nella sezione corrente</label>
        </div>

        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://www.cercasiunfine.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

<a id="portal-logo" title="Associazione Cercasi un fine onlus" accesskey="1" href="http://www.cercasiunfine.it">
    <img src="http://www.cercasiunfine.it/logo.png" alt="Associazione Cercasi un fine onlus" title="Associazione Cercasi un fine onlus" height="97" width="610" /></a>


    <h5 class="hiddenStructure">Sezioni</h5>

    <ul id="portal-globalnav"><li id="portaltab-index_html" class="plain"><a href="http://www.cercasiunfine.it" title="">Home</a></li><li id="portaltab-associandoci" class="plain"><a href="http://www.cercasiunfine.it/associandoci" title="Le informazioni sulla Associazione">Associandoci</a></li><li id="portaltab-giornale" class="plain"><a href="http://www.cercasiunfine.it/giornale" title="">Nel giornale</a></li><li id="portaltab-scuole" class="plain"><a href="http://www.cercasiunfine.it/scuole" title="Informazioni relative alle Scuole di politica del circuito di Cercasi un fine">Nelle scuole</a></li><li id="portaltab-interagendo" class="plain"><a href="http://www.cercasiunfine.it/interagendo" title="Spazio dedicato alla diffusione di attività interne/esterne che l’Associazione promuove">Interagendo</a></li><li id="portaltab-meditando" class="selected"><a href="http://www.cercasiunfine.it/meditando"
    title="Cercasi un fine in articoli, commenti, analisi, contributi, relazioni, opinioni... condivisi tra chi legge e chi scrive. Se vuoi inviarci un contributo personale è indispensabile riportare i tuoi riferimenti personali (nome e cognome, telefono, indirizzo e mail). 
Dei testi, video e foto inviati la redazione si riserva di valutare l’opportunità della divulgazione sul sito e/o della pubblicazione sul giornale.
Accettiamo anche contributi in altre lingue.">Meditando</a></li><li id="portaltab-in-parola" class="plain"><a href="http://www.cercasiunfine.it/in-parola" title="Cercasi un fine meditando su pagine evangeliche, a cura di Rocco D'Ambrosio ">In Parola</a></li><li id="portaltab-in-contatto" class="plain"><a href="http://www.cercasiunfine.it/in-contatto" title="Informazioni per contattarci.">In contatto</a></li></ul>

</div>


    <div id="portlets-in-header" class="row">
         
         
    </div>

    


</div>
        </div>
    <div class="visualClear"></div>
    <div id="portal-columns">

        <div id="portal-column-content" class="cell width-1:2 position-0">

            <div id="viewlet-above-content"><div id="portal-breadcrumbs">

    <span id="breadcrumbs-you-are-here">Tu sei qui:</span>
    <span id="breadcrumbs-home">
        <a href="http://www.cercasiunfine.it">Home</a>
        <span class="breadcrumbSeparator">
            &rsaquo;
            
        </span>
    </span>
    <span id="breadcrumbs-1" dir="ltr">
        
            <a href="http://www.cercasiunfine.it/meditando">Meditando</a>
            <span class="breadcrumbSeparator">
                &rsaquo;
                
            </span>
            
         
    </span>
    <span id="breadcrumbs-2" dir="ltr">
        
            <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi">In articoli e commenti, scelti da noi</a>
            <span class="breadcrumbSeparator">
                &rsaquo;
                
            </span>
            
         
    </span>
    <span id="breadcrumbs-3" dir="ltr">
        
            
            
            <span id="breadcrumbs-current">Il messaggio di Mattarella. Un discorso «all'Italia che ricuce», di Angelo Picariello</span>
         
    </span>

</div>

<div id="portlets-above" class="row">
    
    
</div>

</div>

            
                <div class="">

                    

                    

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



                    
                        <div id="content">

                            

                            

                             <div id="viewlet-above-content-title"></div>
                             
                                 
                                 
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Il messaggio di Mattarella. Un discorso «all'Italia che ricuce», di Angelo Picariello
                </h1>
            
            
        
                             
                             <div id="viewlet-below-content-title"><div class="documentByLine" id="plone-document-byline">
  

  
  
    <span class="documentAuthor">
      creato da <a href="http://www.cercasiunfine.it/author/pa_iac@hotmail.com">Paolo Iacovelli</a>
         —
    </span>
  
  

  <span class="documentModified">
    <span>ultima modifica</span>
    02/01/2019 10:51
  </span>

  

  

  

  

</div>
</div>

                             
                                 
                                 
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Ecco le parole-chiave di Mattarella, che considera gli altri un valore e recupera il senso della comunità. Oltre l'invito a riportare il Parlamento al centro…

                </div>
            
            
        
                             

                             <div id="viewlet-above-content-body"><div class="newsImageContainer">

    <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/il-messaggio-di-mattarella.-un-discorso-allitalia-che-ricuce-di-angelo-picariello/leadImage/image_view_fullscreen" id="parent-fieldname-leadImage">
       <img src="http://www.cercasiunfine.it/meditando/scelti-da-noi/il-messaggio-di-mattarella.-un-discorso-allitalia-che-ricuce-di-angelo-picariello/leadImage_mini" alt="Il messaggio di Mattarella. Un discorso «all'Italia che ricuce», di Angelo Picariello" title="Il messaggio di Mattarella. Un discorso «all'Italia che ricuce», di Angelo Picariello" height="200" width="200" class="newsImage" />
    </a>
    

</div>



</div>
                             <div id="content-core">
                                 
    
        
        <div class="" id="parent-fieldname-text-35e78e526ac0416aaff22842342af341">
            <p style="text-align: justify; ">Un discorso all’<b>«Italia che ricuce»,</b> che considera gli altri un valore e recupera il senso della<b> comunità. </b>Un tema, quest’ultimo, che Mattarella richiama sovente nei suoi interventi e che il presidente della Repubblica mette al centro anche di questo delicatissimo discorso di fine anno, che arriva all’indomani di una approvazione in tempo limite della legge di Bilancio, appena in tempo per evitare l’esercizio provvisorio. E proprio citando i <i>social</i>, i luoghi di una politica spesso incattivita e aggregata per rivalità, Mattarella parte: «Siamo – dice – nel tempo in cui molti vivono connessi in rete e comunicano di continuo ciò che pensano e anche quel che fanno nella vita quotidiana...». E proprio i <i>social</i> sono la più grande novità nei dati di ascolto. Sono stati oltre 10 milioni e mezzo i telespettatori in Tv, a fronte dei 9 milioni e 700mila dello scorso anno, per il messaggio del capo dello Stato, ma la vera notizia è il pieno raggiunto dal discorso sul Web, con un dato – in continua evoluzione – di circa 2 milioni e mezzo di visualizzazioni, praticamente triplicate rispetto allo scorso anno.<br /> <b>Italia che ricuce. </b>Un «augurio, caloroso», lo rivolge a papa Francesco: «Lo ringrazio, ancora una volta, per il suo magistero volto costantemente a promuovere la <b>pace, la coesione sociale, il dialogo, l’impegno per il bene comune</b>». Quello di Mattarella è soprattutto un grazie all’Italia impegnata a costruire, a unire, e non ad alimentare odi e paure, come una recente ricerca del <b>Censis</b> ha portato alla luce.<br /> Un grazie a quell’«“<b>Italia che ricuce</b>” e che dà fiducia», lo rivolge, in chiara sintonia con le parole più volte usate dal presidente della Cei, il cardinale <b>Gualtierio Bassetti</b>. «Spesso – spiega – la società civile è arrivata, con più efficacia e con più calore umano, in luoghi remoti non raggiunti dalle pubbliche istituzioni». Ricorda chi «negli ospedali o nelle periferie e in tanti luoghi di solitudine e di sofferenza dona conforto e serenità».<br /> <b>Il senso della comunita</b>'. Inaugurato da Luigi Einaudi «non è un rito formale», ricorda Mattarella, il messaggio di fine anno. E replica così in modo garbato e indiretto ai vari tentativi di contro-messaggi in atto. Sottolinea «l’esigenza di sentirsi e di riconoscersi come una comunità di vita», il «bisogno di unità, raffigurata da chi rappresenta la Repubblica che è il nostro comune destino», perché «“comunità” significa <b>condividere valori, prospettive, diritti e doveri</b>. Significa “pensarsi” dentro un futuro comune, da costruire insieme. Significa responsabilità».</p>
<p style="text-align: justify; "><b>Sicurezza come rispetto</b>. Ma è sulla sicurezza che batte maggiormente, Mattarella. Per mettere in risalto che è proprio un ritrovato senso della comunità l’antidoto più efficace ai rischi che si manifestano per la tranquilla convivenza. «Battersi, come è giusto, per le proprie idee», rimarca. Ma, auspica, occorre «<b>rifiutare l’astio, l’insulto, l’intolleranza, che creano ostilità e timore</b>». E, sottolinea, non è «retorica dei buoni sentimenti», non si può sostenere che «la realtà è purtroppo un’altra; che vi sono tanti problemi e che bisogna pensare soprattutto alla sicurezza». La sicurezza, insiste, non consiste in un difendersi dagli altri, ma si fonda proprio su questo sentirsi parte di un'unica comunità, di «un ambiente in cui tutti si sentano rispettati e rispettino le regole del vivere comune».</p>
<p style="text-align: justify; "><b>Mafia: no a zone franche</b>. E, a pochi giorni da un inquietante segnale venuto da Pesaro con l’uccisione di uno stretto congiunto di un pentito di ‘ndrangheta, Mattarella torna su un altro tema a lui caro da sempre anche per ragioni di tragica biografia familiare: la <b>lotta alla mafia</b>. La vera insidia alla nostra sicurezza, ricorda, non viene da un elemento esterno al nostro Paese, ma dal male irrisolto della criminalità organizzata: «La domanda di sicurezza è particolarmente forte in alcune aree del Paese, dove la prepotenza delle mafie si fa sentire più pesantemente. E in molte periferie urbane dove il degrado favorisce il diffondersi della criminalità». E scandisce: «Non sono ammissibili <b>zone franche</b> dove la legge non è osservata e si ha talvolta l’impressione di istituzioni inadeguate, con cittadini che si sentono soli e indifesi».</p>
<p style="text-align: justify; "><b>No a tasse sulla bontà</b>. Poi, con nettezza, entra nel merito di una brutta polemica che ha caratterizzato il dibattito “strozzato” sulla Manovra: l’odioso raddoppio dell’<b>Ires</b> per gli enti <b><i>Non profit</i></b>. Il ripensamento che ne è venuto, anche dopo le prese di posizione chiare da parte della Chiesa italiana, per ora è solo un impegno. La misura è stata infatti inserita nella legge approvata dal Parlamento. «Vanno evitate “tasse sulla bontà”», avverte Mattarella. «Le realtà del Terzo Settore, del No profit rappresentano una rete preziosa di solidarietà», ricorda il presidente. «Realtà che hanno ben chiara la pari dignità di ogni persona e che meritano maggiore sostegno da parte delle istituzioni, anche perché, sovente, suppliscono a lacune o a ritardi dello Stato negli interventi in aiuto dei più deboli».</p>
<p style="text-align: justify; "><b>Riportare il Parlamento al centro</b>. Non c’era tempo di intervenire, per evitare l’esercizio provvisorio, ma è un impegno di tutti, ora, quello di riportare il Parlamento al centro, proprio a partire dal varo delle misure previste in Manovra. «Ieri sera – ricorda Mattarella – ho promulgato la legge di Bilancio nei termini utili a evitare l’esercizio provvisorio, pur se approvata in via definitiva dal Parlamento soltanto da poche ore». Bene il faticoso risultato raggiunto: «Avere scongiurato la apertura di una procedura di infrazione da parte dell’Unione Europea per il mancato rispetto di norme liberamente sottoscritte è un elemento che rafforza la fiducia e conferisce stabilità». Ma segnala «la grande compressione dell’esame parlamentare e la mancanza di un opportuno confronto con i corpi sociali». E formula un augurio, che è anche un monito, «che il Parlamento, il Governo, i gruppi politici trovino il modo di discutere costruttivamente su quanto avvenuto; e assicurino per il futuro condizioni adeguate di esame e di confronto».</p>
<p style="text-align: justify; "><b>La vera cittadinanza</b>. Fra le piaghe da debellare, invece, quella degli «<b>ultras violenti degli stadi di calcio, estremisti travestiti da tifosi</b>». E «l'alto debito pubblico che penalizza lo Stato e i cittadini e pone una pesante ipoteca sul futuro dei giovani». Problemi complessi per risolvere i quali «<b>non ci sono ricette miracolistiche</b>», avverte, ma solo «il lavoro tenace, coerente, lungimirante produce risultati concreti», senza mettere a rischio i traguardi raggiunti dalle precedenti generazioni. Ricorda i quarant’anni del Servizio sanitario nazionale, «grande motore di giustizia, un vanto del sistema Italia. Che ha consentito di aumentare le aspettative di vita degli italiani, ai più alti livelli mondiali». E ricorda che «l’universalità e la effettiva realizzazione dei <b>diritti di cittadinanza</b>» su scuola, salute, assistenza, sono state «grandi conquiste della Repubblica».</p>
<p style="text-align: justify; "><b>Un'Europa senza confini.</b> Si rivolge ai familiari di <b>Antonio Megalizzi</b>, il giornalista morto nell'attentato di Strasburgo, per richiamare il senso di un’Europa amica, non ostile, che veda di nuovo l’Italia – Paese fondatore – come protagonista. «Come molti giovani si impegnava per un’Europa con <b>meno confini e più giustizia</b>. Un’Europa dei d<b>iritti, dei cittadini e dei popoli, della convivenza, della lotta all’odio, della pace</b>». E il pensiero va all’imminente competizione europea: «Mi auguro che la campagna elettorale si svolga con serenità e sia l’occasione di un serio confronto sul futuro dell’Europa».</p>
<p style="text-align: justify; "><b>Le divise sono di tutti.</b> Quando poi ricorda il toccante episodio di Anna, la signora 90enne che la notte di Natale ha telefonato ai Carabinieri per chiedere compagnia, lo fa per richiamare il significato collettivo, sentito da tutti e non di parte, di quelle divise. «La loro <b>divisa</b>, come quella di tutte le Forze dell’ordine e quella dei Vigili del fuoco, è il simbolo di istituzioni al servizio della comunità. Si tratta di un patrimonio da salvaguardare perché appartiene a tutti i cittadini». Un grazie va a loro anche per l’aiuto fornito nelle recenti calamità naturali. Nel ricordare poi il grande contributo che i militari danno alla pace, si schiera, con un chiaro riferimento, con il ministro della Difesa Elisabetta Trenta, contro l'ipotesi di un loro arruolamento per porre rimedio alle buche di Roma: «La loro funzione non può essere snaturata, destinandoli a compiti non compatibili con la loro elevata specializzazione», avverte.</p>
<p style="text-align: justify; "><b>Immigrati “amici”</b>. Nell’Italia-comunità gli immigrati, per Mattarella, sono una componente, non una realtà contrapposta. Un saluto finale Mattarella lo rivolge «ai cinque milioni che vivono, lavorano, vanno a scuola, praticano sport, nel nostro Paese». Chiude come aveva aperto, parlando di solidarietà e senso della comunità. E ricorda, citando i volontari del Centro di cura per l’autismo, di Verona i tanti «luoghi straordinari dove il rapporto con gli altri non è avvertito come un limite, ma come quello che dà senso alla vita».</p>
<p style="text-align: justify; "><i>https://www.avvenire.it/attualita/pagine/l-analisi-un-discorso-all-italia-che-ricuce</i></p>
<p style="text-align: justify; "><i> </i></p>
<p>I<b>l tempo perduto delle illusioni, <span>di</span><span> Luciano Fontana</span></b></p>
<p style="text-align: justify; ">La <b>parola chiave</b> che il Presidente della Repubblica ha voluto consegnarci nel discorso di fine anno è: <b>fiducia</b>. Non esistono ricette miracolistiche, ci ha detto Sergio Mattarella, c’è solo l’impegno...</p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><b> </b></p>
<p style="text-align: justify; "><b> </b></p>
<p style="text-align: justify; "><b>Fiducia. </b>È la <b>parola chiave </b>che il Presidente della Repubblica ha voluto consegnarci nel discorso di fine anno. Fiducia in una comunità di italiane e italiani impegnata a fronteggiare le difficoltà dell’economia e il disagio sociale. Decisa a rimuovere le arretratezze del Paese, per farlo restare aperto e ancora più integrato nell’Unione europea. Non esistono ricette miracolistiche, ci ha detto Sergio Mattarella. C’è solo l’impegno. Solo il lavoro tenace e ostinato produce risultati concreti. È una lezione che forse abbiamo smarrito. Il 2018 è stato l’anno del <b>«nuovo mondo» della politica</b>, il tempo dell’illusione, coltivata e diffusa a piene mani, che tutto fosse possibile. Distribuire sussidi, anticipare le pensioni, vivere senza infrastrutture, «abolire la povertà», fermare le migrazioni, fare la faccia feroce con l’Europa senza pagare alcun prezzo. L’Italia come una sorta di regno immaginario in cui lo Stato può permettersi di spendere senza limiti e al tempo stesso bloccare la crescita economica. Una narrazione facile, esaltata dai <i>social</i>, in una gara al rialzo tra gli esponenti dei due movimenti al governo, sottoscrittori del famoso <b>contratto</b>.</p>
<p style="text-align: justify; ">Ma la realtà ha presentato rapidamente il conto. Le promesse impossibili sono rientrate, i provvedimenti sono stati continuamente riscritti, in un modo che spesso dimostra un alto tasso di dilettantismo. Con l’Europa si è trovato quel compromesso ragionevole che questo giornale ha sempre auspicato. Il mondo del lavoro e dell’impresa, piccola e grande, ha fatto sentire la sua voce e le sue preoccupazioni. Non siamo ancora nella fase della responsabilità ma qualche passo è stato fatto, qualche assurdità è stata rimossa. Basterà ad affrontare un 2019 che si presenta con incognite pesanti?</p>
<p style="text-align: justify; ">Gli indici dell’economia italiana volgono di nuovo al brutto. <b>Il rischio del ritorno della crescita zero è reale.</b> Le turbolenze dei mercati internazionali, alle prese con la battaglia tra <b>Usa</b> e <b>Cina</b>, con gli esiti non chiari della <i>Brexit</i> e con politiche meno espansive delle banche centrali, non aiuteranno le nostre aziende esportatrici. La campagna elettorale per le <b>Europee</b> può trasformarsi in un <b>moltiplicatore</b> <b>della demagogia</b> piuttosto che nella fase delle sfide possibili. Servirebbe davvero un patto tra governo, forze politiche, istituzioni, associazioni del lavoro e dell’impresa per fronteggiare le incognite, rimettere in moto il Paese, aumentare la produttività, diffondere quell’energia positiva che sola può dare la scossa.</p>
<p style="text-align: justify; "><b>Le ricette isolazioniste</b> hanno già mostrato la loro inutilità e la loro inefficacia.<b> </b>L’Italia esiste solo in un contesto aperto, soltanto per la sua capacità di parlare al mondo e di affermare sul mercato globale le sue idee, le sue bellezze e i suoi prodotti. Anche la possibile avanzata <b>sovranista</b> e <b>populista</b> nelle <b>elezioni di maggio</b> non modificherà questi elementi di fondo. Anzi. Ne abbiamo avuto un assaggio durante la trattativa con i Paesi dell’Unione sulla manovra: i leader più duri con l’Italia sono stati proprio quelli degli Stati a guida sovranista. E allora conviene a tutti aprire la stagione della serietà. Non sarà una felpa nuova o un selfie in più a salvarci. Ma, come ci ha ricordato Mattarella, ci aiuteranno il senso di comunità, il lavoro ostinato, la competenza e l’impegno. Proviamoci.</p>
<p style="text-align: justify; "> </p>
<p style="text-align: justify; ">https://www.corriere.it/opinioni/19_gennaio_01/tempo-perduto-illusioni-e57ed2c2-0df9-11e9-991e-8333c5dc4514.shtml</p>
            
        </div>
    
    

                             </div>
                             <div id="viewlet-below-content-body">

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">
                   
                   Stampa
            </a>
        </li>
    
        <li id="document-action-sharerizer" class="last-action">
            <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
<a class="addthis_button_tweet"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=vito80ba"></script>
<!-- AddThis Button END -->
        </li>
    </ul>
    

    

</div>
</div>

                            
                        </div>
                    

                    
                </div>
            

            <div id="viewlet-below-content"><div id="category" class="documentByLine">
  archiviato sotto:
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=Presidente%20della%20Repubblica" class="link-category" rel="tag">Presidente della Repubblica</a><span class="separator">,</span>
  </span>
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=Repubblica%20Italiana" class="link-category" rel="tag">Repubblica Italiana</a><span class="separator">,</span>
  </span>
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=Scelti%20da%20noi" class="link-category" rel="tag">Scelti da noi</a>
  </span>
</div>






    <div class="reply">
        <form action="http://www.cercasiunfine.it/login_form?came_from=http%3A//www.cercasiunfine.it/meditando/scelti-da-noi/il-messaggio-di-mattarella.-un-discorso-allitalia-che-ricuce-di-angelo-picariello/document_view">
            <input class="standalone" style="margin-bottom: 1.25em;" type="submit" value="Per aggiungere commenti devi farti riconoscere" />
        </form>
    </div>

    

    

    



<div id="portlets-below" class="row">
     
     
</div>


</div>
        </div>

        
        <div id="portal-column-one" class="cell width-1:4 position-8">
            
                
<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e652f6d65646974616e646f0a6172676f6d656e7469" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e652f6d65646974616e646f0a6172676f6d656e7469"><dl class="portlet portlet-tagcloud" id="portlet-tagcloud-argomenti">

  <dt class="portletHeader">
    <span class="portletTopLeft"></span>
    <a class="tile" href="http://www.cercasiunfine.it/cloud_search?path=/Plone">Argomenti</a>
    <span class="portletTopRight"></span>
  </dt>

  <dd class="portletItem">
    <div class="tags-list">
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=amore&amp;amore:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="amore (24)">amore</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=Cercasi un fine&amp;Cercasi un fine:list=Subject" rel="nofollow" style="font-size: 152%" class="size_15" title="Cercasi un fine (375)">Cercasi un fine</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=chiesa cattolica&amp;chiesa cattolica:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="chiesa cattolica (26)">chiesa cattolica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=corruzione&amp;corruzione:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="corruzione (9)">corruzione</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=crisi economica&amp;crisi economica:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="crisi economica (21)">crisi economica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=Don Rocco D'Ambrosio&amp;Don Rocco D'Ambrosio:list=Subject" rel="nofollow" style="font-size: 135%" class="size_13" title="Don Rocco D'Ambrosio (253)">Don Rocco D'Ambrosio</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=ecologia&amp;ecologia:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="ecologia (20)">ecologia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=economia&amp;economia:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="economia (10)">economia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=famiglia&amp;famiglia:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="famiglia (19)">famiglia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=fede&amp;fede:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="fede (16)">fede</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=fede e atteggiamenti&amp;fede e atteggiamenti:list=Subject" rel="nofollow" style="font-size: 106%" class="size_10" title="fede e atteggiamenti (46)">fede e atteggiamenti</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=in-parola&amp;in-parola:list=Subject" rel="nofollow" style="font-size: 116%" class="size_11" title="in-parola (118)">in-parola</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=lavoro&amp;lavoro:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="lavoro (19)">lavoro</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=leadership&amp;leadership:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="leadership (11)">leadership</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=meditando&amp;meditando:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="meditando (20)">meditando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=migranti&amp;migranti:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="migranti (11)">migranti</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=misericordia&amp;misericordia:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="misericordia (13)">misericordia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=papa Francesco&amp;papa Francesco:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="papa Francesco (11)">papa Francesco</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=politica&amp;politica:list=Subject" rel="nofollow" style="font-size: 105%" class="size_10" title="politica (38)">politica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=potere&amp;potere:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="potere (13)">potere</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=povertà&amp;povertà:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="povertà (16)">povertà</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=promuovendo&amp;promuovendo:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="promuovendo (26)">promuovendo</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=pubblicando&amp;pubblicando:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="pubblicando (19)">pubblicando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=recensendo&amp;recensendo:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="recensendo (10)">recensendo</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=referendum&amp;referendum:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="referendum (16)">referendum</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=ricevendo-pubblicando&amp;ricevendo-pubblicando:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="ricevendo-pubblicando (24)">ricevendo-pubblicando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=Scelti da noi&amp;Scelti da noi:list=Subject" rel="nofollow" style="font-size: 106%" class="size_10" title="Scelti da noi (48)">Scelti da noi</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=scuole di politica&amp;scuole di politica:list=Subject" rel="nofollow" style="font-size: 105%" class="size_10" title="scuole di politica (36)">scuole di politica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=segnalando&amp;segnalando:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="segnalando (10)">segnalando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=videando&amp;videando:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="videando (26)">videando</a>
      </span>
    </div>
    
  </dd>

  <dd class="portletFooter">
  	<span class="portletBottomLeft"></span>
	
    <span class="portletBottomRight"></span>
  </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473">
<dl class="portlet portletEvents">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi</a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/anno-2018/noi-e-i-migranti-costruire-il-futuro-della-citta-1" class="tile" title="Incontri della Piccola Comunità Kairos ">
            
            Noi e i migranti: costruire il futuro della città
        </a>
            <span class="portletItemDetails">
                
                
                <span>20/11/2018 - 05/04/2019</span>
                <span> &mdash;
                    Bari
                </span>
            </span>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/i-cittadini-in-carrozza-mete-e-progetti" class="tile" title="Il primo seminario di CuF per il 2019 sul tema La politica sul treno degli &quot;ismi&quot;: razzismo, neofascismo, sovrainnesto, populismo...">
            
            I cittadini in carrozza: mete e progetti  
        </a>
            <span class="portletItemDetails">
                
                <span>26/01/2019 16:00 - 19:30</span>
                
                
            </span>
    </dd>
    
    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/iii-forum-di-etica-civile-verso-un-patto-tra-generazioni-un-presente-giusto-per-tutti-firenze-16-17-novembre-2019" class="tile" title="Oggi assume un particolare rilievo il rapporto tra le diverse generazioni, il III Forum vuole riflettere su tale rapporto... SAVE THE DATE !!!">
            
            III Forum di Etica Civile, Verso un patto tra generazioni: un presente giusto per tutti
        </a>
            <span class="portletItemDetails">
                
                
                <span>16/11/2019 - 17/11/2019</span>
                <span> &mdash;
                    Firenze
                </span>
            </span>
    </dd>
    

    

    <dd class="portletFooter">
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi…</a>
        <span class="portletBottomLeft"></span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>

</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61"><dl class="portlet portletCollection portlet-collection-in-parola">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">
            <span>In Parola</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/in-parola/custodendo-il-bene-di-rocco-dambrosio" class="tile" title="Buon anno... custodendo il bene!">
            
            Custodendo il bene, di Rocco D'Ambrosio
            <span class="portletItemDetails">01/01/2019</span>
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/in-parola/famiglie-e-cliche-di-rocco-dambrosio" class="tile" title="C’è da riflettere molto sul fatto che il modo di parlare di famiglia, in diversi contesti cattolici, è spesso asettico...">
            
            Famiglie e cliché, di Rocco D'Ambrosio
            <span class="portletItemDetails">29/12/2018</span>
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f"><dl class="portlet portletCollection portlet-collection-recensendo">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">
            <span>Recensendo</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/pubblicando/potere-e-partecipazione" class="tile" title="Il sesto libro della collana di Cercasi un fine: gli autori sono Saverio Di Liso e Domenico Lomazzo, il tema di grandissima attualità...">
            
            Potere e partecipazione. Un'esperienza locale di amministrazione condivisa, di S. Di Liso e D. Lomazzo
            
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo-2018/tutta-colpa-di-ismene-interrogativi-e-questioni-simbolico-politiche-sulla-tratta-delle-donne-nella-societa-contemporanea" class="tile" title="Il libro di Elena Cuomo">
            
            Tutta colpa di Ismene? Interrogativi e questioni simbolico-politiche sulla tratta delle donne nella società contemporanea
            
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f">
<dl class="portlet portletStaticText portlet-static-pubblicando-i-testi-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/pubblicando">Pubblicando, i testi di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/Potereepartecipazione.png/@@images/f22b7e24-a261-47b4-9cf8-c31272d2382d.png" alt="" class="image-left" title="" /><a href="http://www.cercasiunfine.it/interagendo/pubblicando/potere-e-partecipazione" class="internal-link"><strong>Potere e partecipazione. </strong><span>Un'esperienza locale di amministrazione condivisa</span></a><span>, di S. Di Liso,<span> </span>D. Lomazzo</span></p>
<p><span class="discreet">Sesto libro della collana di Cercasi un fine</span></p>
<p> </p>
<hr />
<p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/Lasalutenellaeoltrelalegge.jpg/@@images/9f1c8696-7432-4c1f-a9f0-149444d6dc8a.jpeg" alt="La salute nella e oltre la legge" class="image-left" title="La salute nella e oltre la legge" /><strong><a href="http://www.cercasiunfine.it/interagendo/pubblicando/la-salute-nella-e-oltre-la-legge" class="internal-link">La salute nella e oltre la legge. Sfide odierne</a></strong><span>, di F. Anelli e G. Ferrara</span></p>
<p> </p>
<p><span class="discreet">Quinto libro della collana di Cercasi un fine</span></p>
<div>
<hr />
</div>
<p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/provanatale15.jpg/@@images/448d49b1-04b7-4901-84be-9b11b0f26308.jpeg" alt="Attrezzarsi per la città" class="image-left" title="Attrezzarsi per la città" /></p>
<p><span class="internal-link"><span dir="ltr" id="breadcrumbs-3"><strong><strong><a href="http://www.cercasiunfine.it/interagendo/pubblicando/attrezzarsi-per-la-citta" class="internal-link">Attrezzarsi per la città. Laboratori di formAZIONE socio-politica</a></strong></strong>, di M. Natale</span></span></p>
<p><span class="discreet">Questo libro, quarto della collana di Cercasi un fine, racconta un’idea, diventata poi una esperienza, basata sulla convinzione che si possa, anzi si debba, progettare...</span></p>
<hr />
<p> </p>
<p><span class="discreet"> </span></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f"><dl class="portlet portletFlowPlayer">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>Meditando in video</span>
        <span class="portletTopRight"></span>
    </dt>

  
      
        <dd class="portletItem videoResource even">
            <a href="http://www.cercasiunfine.it/meditando/video/videomessaggio-del-santo-padre-per-don-milani" title="Videomessaggio del Santo Padre per Don Milani">
              <img src="http://www.cercasiunfine.it/meditando/video/videomessaggio-del-santo-padre-per-don-milani/image_thumb" alt="Papa Francesco ha inviato domenica 23 aprile 2017 un video messaggio dedicato a don Lorenzo Milani, il priore di Barbiana, alla manifestazione “Tempo di Libri”, a Milano, dove nel pomeriggio è stata presentata l’edizione completa di “Tutte le Opere” del sacerdote, con alcuni inediti, curata dallo storico Alberto Melloni per la collana dei Meridiani Mondadori... " />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Videomessaggio del Santo Padre per Don Milani
              </div>
              
              
            </div>
        </dd>
      
      
        <dd class="portletItem videoResource odd">
            <a href="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale" title="Guida alla riforma costituzionale ">
              <img src="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale/image_thumb" alt="Politica in weekend - 2 e 3 luglio 2016" />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Guida alla riforma costituzionale 
              </div>
              
              
            </div>
        </dd>
      
  

  <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/meditando/video/video">
         More&hellip;
         </a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d636172652d70616c657365" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d636172652d70616c657365">
<dl class="portlet portletStaticText portlet-static-lettera-ai-vescovi-italiani-sul-razzismo-dilagante">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/meditando/articoli-cuf/lettera-ai-vescovi-italiani-luglio-2018">Lettera ai Vescovi Italiani sul razzismo dilagante</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <h3 class="internal-link"><a href="http://www.cercasiunfine.it/meditando/articoli-cuf/lettera-ai-vescovi-italiani-luglio-2018" class="internal-link">Lettera ai Vescovi Italiani sul razzismo dilagante, luglio 2018</a></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>

        <div id="portal-column-two" class="cell width-1:4 position-12">
            
                
<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d6e6f737472692d616d6963692d737472616e69657269" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d6e6f737472692d616d6963692d737472616e69657269">
<dl class="portlet portletStaticText portlet-static-i-nostri-amici-stranieri">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/incontro-ascolto-stranieri">I nostri amici stranieri</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p>Cercasi un fine organizza degli incontri settimanali di<b> dialogo tra culture e insegnamento della lingua italiana</b> per stranieri.</p>
<p><strong><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /><span> </span><a href="http://www.cercasiunfine.it/incontro-ascolto-stranieri" class="internal-link">Maggiori info &gt;&gt;&gt;</a></strong></p>
<p style="text-align: center; "><strong><a href="http://www.cercasiunfine.it/incontro-ascolto-stranieri" class="internal-link"><img src="http://www.cercasiunfine.it/incontro-ascolto-stranieri/immagini/centro%20di%20ascolto.jpg/@@images/26ab2985-e336-4d1f-8836-376673d3eff1.jpeg" alt="centro di ascolto.jpg" class="image-inline" title="centro di ascolto.jpg" /></a></strong></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65">
<dl class="portlet portletStaticText portlet-static-associandoci">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/presentandoci">Associandoci</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><b><img src="http://www.cercasiunfine.it/immagini-utili/logo-barchetta.jpg/@@images/0b56d374-dd1e-4e81-b9c6-a97faf312938.jpeg" alt="logo-barchetta.jpg" class="image-inline" title="logo-barchetta.jpg" /><br />Cercasi un fine </b>è insieme un periodico, un’associazione onlus, di promozione sociale, iscritta all’albo regionale della Puglia, fondata nel 2008, con attività che risalgono a partire dal 2002 e una rete di scuole di formazione politica. Vi partecipano credenti cristiani e donne e uomini di diverse culture e religioni, accomunati dall’impegno per una società più giusta, pacifica e bella.</p>
<h3>e ancora...</h3>
<p><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/associandoci/presentandoci" class="internal-link">presentandoci</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/associandoci/cercasi-un-casa" class="internal-link">cercasi una casa</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/associandoci/contribuendo" class="internal-link">sostenendoci</a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f"><div class="portletEmbed portlet-embed-donando-adesso"><div style="margin-left: 10px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JYE2KP5RNEZRN">
<input type="image" src="http://www.cercasiunfine.it/immagini-utili/dona-adesso/image" border="0" name="submit" alt="Dona adesso con carta di credito grazie a PayPal">
<div style="color:#aaa; font-size: 12px; margin-left: 6px;">con carta di credito o PayPal</div>
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<br/></div>

</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-leggendo-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/giornale">Leggendo il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/giornale/cercasi-un-fine-anno-2018/2018" class="internal-link"><img src="http://www.cercasiunfine.it/giornale/copertine-1/CuF112.jpg/@@images/60775fbb-4157-4ef3-b287-89b86832ea0c.jpeg" title="CuF112.jpg" height="249" width="188" alt="CuF112.jpg" class="image-inline" /></a></p>
<h3><strong>E' in distribuzione <a href="http://www.cercasiunfine.it/giornale/cercasi-un-fine-anno-2018" class="internal-link">Cercasi un fine n. 112</a><br /></strong><span class="discreet">(2018 - Anno XIV)</span></h3>
<h3><span class="internal-link"><strong><img src="http://www.cercasiunfine.it/immagini-utili/quadratino-rosso.jpg" title="quadratino rosso" height="14" width="14" alt="quadratino rosso" class="image-inline" /> Tema: L'arte di governare</strong></span></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-scrivendo-per-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/scrivendo-per-il-giornale">Scrivendo per il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p>Se volete scrivere per il giornale:<br /><i><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a class="mail-link" href="mailto:associazione@cercasiunfine.it">direttore@cercasiunfine.it</a></i></p>
<hr />
<p><img src="http://www.cercasiunfine.it/immagini-utili/pen.png/@@images/8a7c203f-e606-4ea6-9e03-401866383641.png" alt="" class="image-left" title="" /></p>
<p><span><img src="http://www.cercasiunfine.it/immagini-utili/ok.png/@@images/5af9fc94-d72f-40b2-8e4d-cf61a62dbfeb.png" alt="" class="image-inline" title="" /> </span><strong>Il 114 è sull'EUROPA </strong><span>(il progetto Europa è ancora valido? Quali le sue positività e quali i suoi limiti?) </span><strong>testi da inviare entro il 30 novembre 2018.</strong></p>
<p> </p>
<hr />
<p><img src="http://www.cercasiunfine.it/immagini-utili/pen.png/@@images/8a7c203f-e606-4ea6-9e03-401866383641.png" alt="" class="image-left" title="" /></p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/ok.png/@@images/5af9fc94-d72f-40b2-8e4d-cf61a62dbfeb.png" alt="" class="image-inline" title="" /> <strong>Il 115 è sull'AMBIENTE </strong>(affrontiamo il tema considerando la direttrice Lavoro - Sviluppo - Ambiente; cioè il problema ambientale visto in rapporto al lavoro e allo sviluppo del territorio)  <strong>testi da inviare entro il 28 febbraio 2019.</strong></p>
<p> </p>
<hr />
<p><img src="http://www.cercasiunfine.it/immagini-utili/pen.png/@@images/8a7c203f-e606-4ea6-9e03-401866383641.png" alt="" class="image-left" title="" /></p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/ok.png/@@images/5af9fc94-d72f-40b2-8e4d-cf61a62dbfeb.png" alt="" class="image-inline" title="" /> <strong>Il 116 è sulla COPPIA </strong>(cosa vuol dire oggi essere "coppia"? Quali i ruoli nella coppia? Cos è la fedeltà nella coppia?)  <strong>testi da inviare entro il 30 aprile 2019.</strong></p>
<p>Se avete qualcosa da proporci su qualcuno di questi temi siamo ben lieti di accoglierlo. Accettiamo anche contributi in altre lingue.</p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369">
<dl class="portlet portletStaticText portlet-static-newsletter">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/in-contatto/newsletter">Newsletter</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b><img src="http://www.cercasiunfine.it/immagini-utili/newsletter/@@images/6a7fb89b-f9d5-4699-9eb8-e77de7a11e93.png" alt="Newsletter" class="image-inline" title="Newsletter" /></b></a></p>
<p><b>Se desideri ricevere gli aggiornamenti del sito via email </b>e rimanere informato sugli eventi da noi organizzati, puoi <span class="external-link">iscriverti al sito </span><span class="discreet">(in alto a destra)</span> e ottenere automaticamente l'accesso alla <a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b>newsletter</b></a>.</p>
<p>E ricorda che tramite le credenziali di accesso al sito potrai commentare i contenuti e proporre nuovi argomenti di discussione.<b><a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/@@register"><br /></a></b></p>
<p><i><a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/@@register" class="external-link"> </a></i></p>
<hr />
<p><i> Sarà possibile cancellarsi dalle liste newsletter in qualsiasi momento.</i></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c612d736564652d63692d636572636173692d756e2d66696e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c612d736564652d63692d636572636173692d756e2d66696e65">
<dl class="portlet portletStaticText portlet-static-la-sede-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/sede">La sede di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><iframe frameborder="0" height="250" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d390.32111780116736!2d16.77059179889334!3d40.889371167006786!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x1347910780407f89%3A0x12fbe024594f3258!2sVia+Sanges%2C+11%2C+70020+Cassano+delle+Murge+BA!5e0!3m2!1sit!2sit!4v1530096406039" width="100%"></iframe></p>
<h3><img src="http://www.cercasiunfine.it/immagini-utili/arrow.gif" alt="arrow.gif" class="image-inline" title="arrow.gif" /> <a href="http://www.cercasiunfine.it/associandoci/sede" class="internal-link">Visita la nostra sede</a></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b">
<dl class="portlet portletStaticText portlet-static-social-network">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/social-network">Social network</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><span>Ci trovi anche sui social network:</span></p>
<p><a class="external-link" href="http://www.facebook.com/pages/Cercasi-un-fine/150708258320058" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-facebook" alt="Icona facebook" class="image-inline" title="Icona facebook" /></a><a class="external-link" href="http://twitter.com/Cercasiunfine" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-twitter" alt="Icona twitter" class="image-inline" title="Icona twitter" /></a><a class="external-link" href="https://plus.google.com/u/0/b/103393957238602265102/103393957238602265102"><img src="http://www.cercasiunfine.it/immagini-utili/google-plus-256.png/@@images/65e41bb7-e3be-4fa3-ae3a-41e78f8d7384.png" alt="Google Plus 256" class="image-inline" title="Google Plus 256" /></a><a class="external-link" href="http://www.youtube.com/cercasiunfine"><img src="http://www.cercasiunfine.it/immagini-utili/youtube-logo.png/@@images/05be098d-00fd-42e3-b04d-a6f208931fe5.png" alt="youtube logo" class="image-inline" title="youtube logo" /></a><a class="external-link" href="http://www.anobii.com/cercasiunfine/books" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-anobii" alt="Icona anobii" class="image-inline" title="Icona anobii" /></a><a href="http://www.cercasiunfine.it/rss-cercasiunfine" class="internal-link"><img src="http://www.cercasiunfine.it/immagini-utili/rss.jpg/@@images/d0fbabd3-9772-4387-9de4-b30fd3fbd22d.png" alt="" class="image-inline" title="" /></a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>
        
    </div>


    <div class="row" id="portal-very-footer">
        <div id="portlets-footer" class="row">
     
     
</div>



<div id="portal-colophon">

<div class="colophonWrapper">
<ul>
  <li>
     Cercasi un fine periodico di cultura e politica - testata giornalistica registrata presso il Tribunale di Bari, n. 23/2005, Direttore responsabile: Rocco D'Ambrosio<br />
    Editore: Associazione Cercasi un fine onlus - C.F. 91085390721 P.IVA 07905760729 | Sviluppo: <a href="http://www.vitofalco.com" target="_blank">Vito Falco</a> | Webmaster: <a href="mailto:webmaster[CHIOCCIOLA]cercasiunfine.it">Vito Cataldo</a>
  </li>
</ul>
</div>
</div>
<ul id="portal-siteactions">

    <li id="siteaction-sitemap"><a href="http://www.cercasiunfine.it/sitemap" accesskey="3" title="Mappa del sito">Mappa del sito</a></li>
    <li id="siteaction-accessibility"><a href="http://www.cercasiunfine.it/accessibility-info" accesskey="0" title="Accessibilità">Accessibilità</a></li>
    <li id="siteaction-contact"><a href="http://www.cercasiunfine.it/contact-info?came_from=http://www.cercasiunfine.it/meditando/scelti-da-noi/il-messaggio-di-mattarella.-un-discorso-allitalia-che-ricuce-di-angelo-picariello" accesskey="9" title="Contatti">Contatti</a></li>
    <li id="siteaction-cookies"><a href="http://www.cercasiunfine.it/cookies" accesskey="" title="Informativa sui Cookie">Informativa sui Cookie</a></li>
</ul>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1696184-1']);
  _gaq.push(['_setDomainName', 'cercasiunfine.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        <div id="kss-spinner">
            <img alt="" src="http://www.cercasiunfine.it/spinner.gif" />
        </div>
    </div>

</div>
</body>
</html>



