
<!DOCTYPE html PUBLIC
  "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="it">

    
    
    
    
    


<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    
        <base href="http://www.cercasiunfine.it/meditando/scelti-da-noi/francesco-e-il-dialogo-con-l2019imam-che-s2019inchino-alle-vittime-del-bataclan-di-andrea-riccardi" /><!--[if lt IE 7]></base><![endif]-->
    

    
        <meta content="Il viaggio di papa Francesco negli Emirati Arabi Uniti ha destato attenzione e qualche perplessità. Ma il Papa ha scelto una visita mirata: il motivo è la ricerca d’interlocutori musulmani rappresentativi, come il grande imam di Al Azhar, l’egiziano Al Tayyib...
  " name="DC.description" /><meta content="Il viaggio di papa Francesco negli Emirati Arabi Uniti ha destato attenzione e qualche perplessità. Ma il Papa ha scelto una visita mirata: il motivo è la ricerca d’interlocutori musulmani rappresentativi, come il grande imam di Al Azhar, l’egiziano Al Tayyib...
  " name="description" /><meta content="text/html" name="DC.format" /><meta content="Pagina" name="DC.type" /><meta content="2019/02/05 - " name="DC.date.valid_range" /><meta content="Paolo Iacovelli" name="DC.creator" /><meta content="dialogo, Scelti da noi, religione" name="keywords" /><meta content="2019-02-05T03:38:13+02:00" name="DC.date.modified" /><meta content="dialogo, Scelti da noi, religione" name="DC.subject" /><meta
    content="2019-02-05T03:36:50+02:00" name="DC.date.created" /><meta content="it" name="DC.language" />
<link rel="kss-base-url" href="http://www.cercasiunfine.it/meditando/scelti-da-noi/francesco-e-il-dialogo-con-l2019imam-che-s2019inchino-alle-vittime-del-bataclan-di-andrea-riccardi/" />

  
    <link rel="stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/base-cachekey-20b3294d35dcc51522cf399950cdf104.css" />
        <!--[if lt IE 8]>    
    
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/IEFixes-cachekey-cf0dcd9dc08109a82ab7ba819c752d1a.css" />
        <![endif]-->
    
    <style type="text/css">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecontentleadimage-cachekey-b24a0918f90afe472ca9fbe7a482c7e4.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Abel" />
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Old+Standard+TT:400,400italic,700" />
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecollective.flowplayer.cssflowplayer-cachekey-c5a53eb891664cb804ce5eef58682c46.css);</style>
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-788a0eb2075974c60c35e33778eceaf8.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/ploneCustom-cachekey-1b16bed1a088f91fb0efbcbb28bdd46b.css" />

  
    <link rel="kinetic-stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_kss/Cercasi%20Skin/at-cachekey-510ba93dbc66de9cbf88fb7f3b4983e1.kss" />
  
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/jquery-cachekey-75a35839280c44f37952db795c3b0949.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourcecollective.flowplayerflowplayer.min-cachekey-835207d72d85511a3a951f155a3a416f.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-5032c8eabb2135163e5d51d8943b3bb4.js"></script>


<title>Francesco e il dialogo con l’imam che s’inchinò alle vittime del Bataclan, di Andrea Riccardi &mdash; Associazione Cercasi un fine onlus</title>
        
    <link rel="author" href="http://www.cercasiunfine.it/author/pa_iac@hotmail.com" title="Informazioni sull'autore" />



    <link rel="shortcut icon" type="image/x-icon" href="http://www.cercasiunfine.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.cercasiunfine.it/touch_icon.png" />



    <link rel="home" href="http://www.cercasiunfine.it" title="Pagina principale" />

    <link rel="contents" href="http://www.cercasiunfine.it/sitemap" title="Mappa del sito" />






    <link rel="search" href="http://www.cercasiunfine.it/search_form" title="Cerca nel sito" />



        
        
        
        
        

        <meta name="viewport" content="width=device-width; initial-scale=0.6666; maximum-scale=1.0; minimum-scale=0.6666" />
        <meta name="generator" content="Plone - http://plone.org" />
    
</head>

<body class="template-document_view portaltype-document site-Plone section-meditando" dir="ltr">

<div id="visual-portal-wrapper">

        <div id="portal-top">
<div class="cell width-full position-0">
            <div id="portal-header">
    <p class="hiddenStructure">
  <a accesskey="2" href="http://www.cercasiunfine.it/meditando/scelti-da-noi/francesco-e-il-dialogo-con-l2019imam-che-s2019inchino-alle-vittime-del-bataclan-di-andrea-riccardi#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://www.cercasiunfine.it/meditando/scelti-da-noi/francesco-e-il-dialogo-con-l2019imam-che-s2019inchino-alle-vittime-del-bataclan-di-andrea-riccardi#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>



<dl class="actionMenu deactivated" id="portal-personaltools">
  <dt id="anon-personalbar">
    
        <a href="http://www.cercasiunfine.it/login" id="personaltools-login">Fatti riconoscere</a>
    
    
        <a href="http://www.cercasiunfine.it/@@register" id="personaltools-join">Iscriviti</a>
    
  </dt>
</dl>

</div>



<div id="portal-searchbox">
    <form name="searchform" id="searchGadget_form" action="http://www.cercasiunfine.it/search">

        <div class="LSBox">
        <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="searchField inputLabel" id="searchGadget" />

        <input class="searchButton" type="submit" value="Cerca" />

        <div class="searchSection">
            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/Plone/meditando/scelti-da-noi" />
            <label for="searchbox_currentfolder_only" style="cursor: pointer">solo nella sezione corrente</label>
        </div>

        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://www.cercasiunfine.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

<a id="portal-logo" title="Associazione Cercasi un fine onlus" accesskey="1" href="http://www.cercasiunfine.it">
    <img src="http://www.cercasiunfine.it/logo.png" alt="Associazione Cercasi un fine onlus" title="Associazione Cercasi un fine onlus" height="97" width="610" /></a>


    <h5 class="hiddenStructure">Sezioni</h5>

    <ul id="portal-globalnav"><li id="portaltab-index_html" class="plain"><a href="http://www.cercasiunfine.it" title="">Home</a></li><li id="portaltab-associandoci" class="plain"><a href="http://www.cercasiunfine.it/associandoci" title="Le informazioni sulla Associazione">Associandoci</a></li><li id="portaltab-giornale" class="plain"><a href="http://www.cercasiunfine.it/giornale" title="">Nel giornale</a></li><li id="portaltab-scuole" class="plain"><a href="http://www.cercasiunfine.it/scuole" title="Informazioni relative alle Scuole di politica del circuito di Cercasi un fine">Nelle scuole</a></li><li id="portaltab-interagendo" class="plain"><a href="http://www.cercasiunfine.it/interagendo" title="Spazio dedicato alla diffusione di attività interne/esterne che l’Associazione promuove">Interagendo</a></li><li id="portaltab-meditando" class="selected"><a href="http://www.cercasiunfine.it/meditando"
    title="Cercasi un fine in articoli, commenti, analisi, contributi, relazioni, opinioni... condivisi tra chi legge e chi scrive. Se vuoi inviarci un contributo personale è indispensabile riportare i tuoi riferimenti personali (nome e cognome, telefono, indirizzo e mail). 
Dei testi, video e foto inviati la redazione si riserva di valutare l’opportunità della divulgazione sul sito e/o della pubblicazione sul giornale.
Accettiamo anche contributi in altre lingue.">Meditando</a></li><li id="portaltab-in-parola" class="plain"><a href="http://www.cercasiunfine.it/in-parola" title="Cercasi un fine meditando su pagine evangeliche, a cura di Rocco D'Ambrosio ">In Parola</a></li><li id="portaltab-in-contatto" class="plain"><a href="http://www.cercasiunfine.it/in-contatto" title="Informazioni per contattarci.">In contatto</a></li></ul>

</div>


    <div id="portlets-in-header" class="row">
         
         
    </div>

    


</div>
        </div>
    <div class="visualClear"></div>
    <div id="portal-columns">

        <div id="portal-column-content" class="cell width-1:2 position-0">

            <div id="viewlet-above-content"><div id="portal-breadcrumbs">

    <span id="breadcrumbs-you-are-here">Tu sei qui:</span>
    <span id="breadcrumbs-home">
        <a href="http://www.cercasiunfine.it">Home</a>
        <span class="breadcrumbSeparator">
            &rsaquo;
            
        </span>
    </span>
    <span id="breadcrumbs-1" dir="ltr">
        
            <a href="http://www.cercasiunfine.it/meditando">Meditando</a>
            <span class="breadcrumbSeparator">
                &rsaquo;
                
            </span>
            
         
    </span>
    <span id="breadcrumbs-2" dir="ltr">
        
            <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi">In articoli e commenti, scelti da noi</a>
            <span class="breadcrumbSeparator">
                &rsaquo;
                
            </span>
            
         
    </span>
    <span id="breadcrumbs-3" dir="ltr">
        
            
            
            <span id="breadcrumbs-current">Francesco e il dialogo con l’imam che s’inchinò alle vittime del Bataclan, di Andrea Riccardi</span>
         
    </span>

</div>

<div id="portlets-above" class="row">
    
    
</div>

</div>

            
                <div class="">

                    

                    

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



                    
                        <div id="content">

                            

                            

                             <div id="viewlet-above-content-title"></div>
                             
                                 
                                 
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Francesco e il dialogo con l’imam che s’inchinò alle vittime del Bataclan, di Andrea Riccardi
                </h1>
            
            
        
                             
                             <div id="viewlet-below-content-title"><div class="documentByLine" id="plone-document-byline">
  

  
  
    <span class="documentAuthor">
      creato da <a href="http://www.cercasiunfine.it/author/pa_iac@hotmail.com">Paolo Iacovelli</a>
         —
    </span>
  
  

  <span class="documentModified">
    <span>ultima modifica</span>
    05/02/2019 02:38
  </span>

  

  

  

  

</div>
</div>

                             
                                 
                                 
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Il viaggio di papa Francesco negli Emirati Arabi Uniti ha destato attenzione e qualche perplessità. Ma il Papa ha scelto una visita mirata: il motivo è la ricerca d’interlocutori musulmani rappresentativi, come il grande imam di Al Azhar, l’egiziano Al Tayyib...
  
                </div>
            
            
        
                             

                             <div id="viewlet-above-content-body"><div class="newsImageContainer">

    <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/francesco-e-il-dialogo-con-l2019imam-che-s2019inchino-alle-vittime-del-bataclan-di-andrea-riccardi/leadImage/image_view_fullscreen" id="parent-fieldname-leadImage">
       <img src="http://www.cercasiunfine.it/meditando/scelti-da-noi/francesco-e-il-dialogo-con-l2019imam-che-s2019inchino-alle-vittime-del-bataclan-di-andrea-riccardi/leadImage_mini" alt="Francesco e il dialogo con l’imam che s’inchinò alle vittime del Bataclan, di Andrea Riccardi" title="Francesco e il dialogo con l’imam che s’inchinò alle vittime del Bataclan, di Andrea Riccardi" height="149" width="200" class="newsImage" />
    </a>
    

</div>



</div>
                             <div id="content-core">
                                 
    
        
        <div class="" id="parent-fieldname-text-d277c203d5054a86aa0a93060ee50693">
            <p> </p>
<div id="_mcePaste" style="text-align: justify; ">Il viaggio di papa Francesco negli Emirati Arabi Uniti ha destato attenzione e qualche perplessità. Taluni hanno obiettato, anche nell’ambiente vaticano, che sarebbe stato più opportuno includere nel viaggio il Qatar (vicino all’Iran e ostile all’Arabia Saudita) o l’Oman (che ha aiutato la Santa Sede nel proteggere il personale religioso nello Yemen). Il Papa invece ha scelto una visita mirata: il motivo è la ricerca d’interlocutori musulmani rappresentativi e soprattutto il rapporto con il grande imam di Al Azhar, l’egiziano Al Tayyib, organizzatore del meeting interreligioso di Abu Dhabi. E poi la visita del Papa negli Emirati sostiene i 900 mila cattolici, tutti emigrati, e dà loro una forte visibilità, negata nella vita quotidiana.</div>
<div id="_mcePaste" style="text-align: justify; "></div>
<div id="_mcePaste" style="text-align: justify; ">Qualcosa sta avvenendo tra i musulmani. Nel mondo sunnita, traumatizzato dall’estremismo, è in corso un processo di ricompattamento, che ruota attorno alla figura di Tayyib. Nominato alla testa di Al-Azhar nel 2010 dal presidente Mubarak, che si era avvalso del controllo politico sulla carica stabilito da Nasser, il grande imam ha lavorato per liberare la nomina del suo successore dall’influenza dello Stato e rafforzare l’autorità internazionale dell’istituzione. Negli ultimi anni, Al Azhar ha ritrovato la preminenza nel mondo sunnita che, dopo l’abolizione del califfato nel 1924 da parte di Atatürk, non ha più un centro o una figura di riferimento, mentre pullulano gli autoproclamatisi leader religiosi, come il «califfo» Al Baghdadi e altri. Tayyib gode d’autorità tra i musulmani, come capo della più prestigiosa università islamica, mentre conduce una cauta linea riformista. Sul versante esterno, guida il dialogo con l’Occidente e il cristianesimo. Nel 2017, ha accolto papa Francesco al Cairo e ha stretto con lui un dialogo personale e spirituale.</div>
<div id="_mcePaste" style="text-align: justify; "></div>
<div id="_mcePaste" style="text-align: justify; ">Al Azhar è uno dei pilastri della strategia di Tayyib. L’altro è il Muslim Council of Elders, fondato nel 2014 e presieduto dall’imam, che raccoglie varie personalità islamiche del mondo. Questa istituzione promuove negli Emirati la Global Conference of Human Fraternity, cui partecipa il Papa. Non ci sono solo musulmani e cristiani, ma anche ebrei (come il rabbino Skorka, amico del Papa) e esponenti delle religioni orientali. Sono presenze che vanno al di là dell’esclusivo riconoscimento musulmano dei monoteismi. La frequentazione degli incontri nello «spirito di Assisi» — dall’incontro interreligioso voluto da Giovanni Paolo II nel 1986 — ha fatto penetrare, almeno un po’, anche nel mondo islamico l’apertura alle religioni. Ma il cuore del meeting negli Emirati è l’incontro tra il Papa e Tayyib con il suo Muslim Council of Elders.</div>
<div id="_mcePaste" style="text-align: justify; "></div>
<div id="_mcePaste" style="text-align: justify; ">La personalità di quest’ultimo è complessa. La sua posizione su Israele è dura. Ma è anche un fermo oppositore dei Fratelli Musulmani, come si è visto durante la presidenza Morsi ed emerge dalla linea teologico-politica di Al Azhar. Oppositore del terrorismo, è andato a inchinarsi alle vittime dell’attentato al Bataclan a Parigi. In realtà l’imam ha un retroterra spirituale particolare: viene da una famiglia sufi di tradizione mistica, che guida una confraternita a Luxor. Il mondo sufi, con la sua devozione popolare, è un argine al radicalismo. Il viaggio del Papa ad Abu Dhabi e l’incontro con il grande imam rafforzano il ruolo «universale» di quest’ultimo. La Chiesa, dal Vaticano II, cerca figure rappresentative tra i musulmani faticando a trovarle. Tayyib è un leader attraverso cui il Papa vuole stabilire un dialogo (non formale) con l’islam o parte di esso. Il tutto s’inquadra nel disegno di contribuire alla pace e alla convivenza in Medio Oriente, tanto che, proprio nella Penisola arabica, Francesco ha invitato a «bandire ogni approvazione della parola guerra».</div>
<div style="text-align: justify; "></div>
<div style="text-align: justify; "><span>https://www.corriere.it/esteri/19_febbraio_04/francesco-dialogo-l-imam-che-s-inchino-vittime-bataclan-e1acaa8c-28b3-11e9-a9a8-f8d43e37edc8.shtml</span></div>
<div id="_mcePaste" style="text-align: justify; "></div>
<p style="text-align: justify; "> </p>
<p style="text-align: justify; "><b>Ad Abu Dhabi le religioni elaborano la fratellanza reale, per salvare il mondo, di<span> Riccardo Cristiano</span></b></p>
<p style="text-align: justify; "> </p>
<p style="text-align: justify; ">In poche ore Jorge Mario Bergoglio e Ahmad Tayyeb hanno scritto una pagina di storia che starà agli uomini vivere e rendere viva, ma che non consentirà alle gerarchie arretramenti...</p>
<p style="text-align: justify; ">Come è stato possibile che il papa di una Chiesa da secoli soprattutto occidentale e l’imam più importante di una religione che da secoli si vive in scontro con l’Occidente firmassero una dichiarazione congiunta che cancella l’idea che i musulmani vogliano invadere l’Europa con i barconi della disperazione dopo aver provato con quelli del Sultano e che i cristiani vogliano colonizzare l’Oriente dopo aver decolonizzato i territori che furono ottomani? È stato possibile perché entrambi hanno accettato di riconoscere che la storia dell’altro è stata un cammino umano, con calcoli politici ed erronee interpretazioni religiose, ma l’unico Dio degli uni e degli altri non ha colpe per questa storia. Forse è stata la consapevolezza che la reciproca benevolenza e la lunga convivenza fu messa in crisi nel 1300 dopo Cristo da fattori umani, come l’invasione dei mongoli e i mutamenti climatici, che generando paura e miseria portarono mondi spaventati a cercare espiatori. Accadde allora, accade oggi? Forse, ma posti davanti alla globalità della crisi umana entrambi i leader religiosi hanno dimostrato di sapere che non è più l’epoca delle belle parole, dei caminetti tra i grandi dotti: è invece il tempo, l’ora, dei fatti. Così Papa Francesco e l’imam dell’Università Islamica del Cairo, al-Azhar, hanno scelto di dire che è l’ora dei fatti, e di passare dalla teoria alla pratica. L’azione quotidiana di Bergoglio per l’accoglienza dei profughi ha dimostrato a tanti musulmani che esiste un altro cristianesimo, non quello che hanno visto secoli fa colonizzare le loro terre, o che gli hanno inculcato come “crociato”, ma quello che li accoglie fuggiaschi da terre distrutte, bombardate, desertificate, riconoscendoli come fratelli che chiedono aiuto. E cosa poteva dire l’imam al Tayyeb per mettersi sullo stesso livello? Ha detto: “Cari arabi cristiani, voi siete cittadini di questi nostri Paesi, non siete minoranze! Liberatevi, vi prego, dall’ossessione di essere minoranze! Voi siete nostri concittadini…”.</p>
<p style="text-align: justify; ">Dunque con una semplice frase l’imam di al-Azhar ha cancellato secoli di teologia della dhimmitudine, che voleva i cristiani e gli ebrei minoranze protette dal sultano, abitanti di serie b in terra islamica, dove si governa in ossequio alla legge islamica. Ai dhimmi era concesso di praticare la propria religione, soggetti a certe condizioni, e di godere di una certa autonomia. Era loro garantita la sicurezza personale e la certezza della proprietà come corrispettivo del pagamento di un tributo e del riconoscimento della supremazia musulmana. Alcune restrizioni e incapacità legali riguardavano i dhimmi, come ad esempio la proibizione di portare armi, o in alcuni Paesi di andare a cavallo. Tutto questo non ha nulla a che fare con l’Islam delle origini, ma ha a che fare con secoli di storia. Certo, c’è stata la breve parentesi della costituzione ottomana, quel felice biennio poi dimenticato per il corso della storia, ma che nei paesi islamici si governi con la legge islamica lo hanno detto e fatto in tanti. Oggi però la principale autorità sunnita ha  definitivamente e finalmente indicato la priorità di un’altra comunità, distinta e in certo senso superiore alla comunità dei credenti, quella del popolo, cioè degli abitanti di uno spazio geografico che si definiscono popolo, si riconoscono un destino comune, decidono di cooperare a renderlo migliore, e quindi obbediscono a una legge laica, comune. Eccola dunque la parola chiave, “cittadini”, quella parola che è stata al centro di un convegno promosso proprio da al-Azhar nello scorso anno ma che sembrava destinata a rimanere tra le parole che si dicono nelle ovattate sale dei palazzi della fede, non a entrare davanti a capi di Stato e di governo: è la sola che può cambiare l’identità di questi Paesi.</p>
<p style="text-align: justify; ">L’imam al-Azhar ha parlato in modo inusuale per un leader musulmano: ha parlato di sé, della sua giovinezza, ricordando le sofferenze patite nella sua Luxor per i bombardamenti occidentali, per le notti senza luce, e poi le altre guerre che da ragazzo hanno tormentato la vita sua e del suo Paese. Sono state causate dalle religioni? No, sono state guerre politiche causate dalla politica, dagli interessi. Ma non si è fermato, è andato avanti, parlando anche degli orrori giunti dopo, il terrorismo. Qui ha detto chiaramente che uomini di fede hanno sbagliato a interpretare, a capire cosa dica e prescriva  “la nostra religione”. Non poteva non soffermarsi  sull’ultimo discorso di Maometto, in cui parla di Gesù e Mosé come di fratelli, né evitare di ricordare ai milioni di musulmani che lo ascoltavano che quando Maometto invitò i suoi discepoli a fuggire, per salvarsi dalle persecuzioni dei politeisti, li invitò ad andare in Etiopia, perché lì c’era un re cristiano, che non gli avrebbe torto un solo capello.</p>
<p style="text-align: justify; ">Papa Francesco da parte sua saputo ricordare con schiettezza agli emiratini che aver reso il deserto ricco di grattacieli, di verde, di spazi confortevoli, non basta a sconfiggere le sabbie dello spirito se rimane l’indifferenza per il prossimo, per il fratello: “O costruiremo insieme l’avvenire o non avremo futuro”! Occorre, ha aggiunto Francesco, un disarmo globale, un disarmo vero, profondo, autentico; il disarmo dei cuori. E quindi ha nominato, una per una, le terribili ferite arabe: Yemen, Siria, Iraq, Libia. Non ne ha omessa, da vero amico, neanche una.  E allora? Allora come non collegare queste tragedie a queste parole: “La vera religiosità consiste nell’amare Dio con tutto il cuore e il prossimo come se stessi. La condotta religiosa ha dunque bisogno di essere continuamente purificata dalla ricorrente tentazione di giudicare gli altri nemici e avversari”. Così, ciascun credo “è chiamato a superare il divario tra amici e nemici, per assumere la prospettiva del Cielo, che abbraccia gli uomini senza privilegi e discriminazioni”.</p>
<p style="text-align: justify; ">Ma il punto che ha reso epocale questa giornata è la dichiarazione che è stata firmata dall’imam al-Tayyeb e dal vescovo di Roma, papa Francesco, che proprio per ricordare questo suo ruolo di vescovo di Roma ha voluto parlare in italiano, lingua assai meno diffusa dello spagnolo, sua lingua madre. Questa dichiarazione, ha detto l’imam, è nata su un tavolo di casa Santa Marta. In quella stanzetta di una quarantina di metri quadrati lui e il vescovo di Roma hanno scritto un testo nel quale si dice che i musulmani d’Oriente e d’Occidente, insieme con i cattolici d’Oriente e d’Occidente dichiarano di adottare la cultura del dialogo come via: la collaborazione come unica condotta, la conoscenza reciproca come metodo e criterio. Ma non basta; c’è un passaggio inaudito non l’Islam ma per i musulmani passati attraverso lunghi tempi di oscurantismo: dove si parla di pace e riconoscimento non solo dell’altro credente, ma anche del non credente. Qui per la prima volta dopo secoli si attua il principio coranico della non costrizione nella fede, si riconosce il diritto a non credere, quindi – è evidente – anche il diritto a convertirsi, e la necessità di essere governati da una legge civile, laica, non religiosa, è l’unica conseguenza logica.</p>
<p style="text-align: justify; ">In poche ore Jorge Mario Bergoglio e Ahmad Tayyeb hanno scritto una pagina di storia che starà agli uomini vivere e rendere viva, ma che non consentirà alle gerarchie arretramenti.</p>
<p style="text-align: justify; "> </p>
<p style="text-align: justify; ">https://formiche.net/2019/02/abu-dhabi-fratellanza-papa/</p>
<p style="text-align: justify; "> </p>
<p> </p>
            
        </div>
    
    

                             </div>
                             <div id="viewlet-below-content-body">

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">
                   
                   Stampa
            </a>
        </li>
    
        <li id="document-action-sharerizer" class="last-action">
            <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
<a class="addthis_button_tweet"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=vito80ba"></script>
<!-- AddThis Button END -->
        </li>
    </ul>
    

    

</div>
</div>

                            
                        </div>
                    

                    
                </div>
            

            <div id="viewlet-below-content"><div id="category" class="documentByLine">
  archiviato sotto:
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=dialogo" class="link-category" rel="tag">dialogo</a><span class="separator">,</span>
  </span>
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=Scelti%20da%20noi" class="link-category" rel="tag">Scelti da noi</a><span class="separator">,</span>
  </span>
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=religione" class="link-category" rel="tag">religione</a>
  </span>
</div>






    <div class="reply">
        <form action="http://www.cercasiunfine.it/login_form?came_from=http%3A//www.cercasiunfine.it/meditando/scelti-da-noi/francesco-e-il-dialogo-con-l2019imam-che-s2019inchino-alle-vittime-del-bataclan-di-andrea-riccardi/document_view">
            <input class="standalone" style="margin-bottom: 1.25em;" type="submit" value="Per aggiungere commenti devi farti riconoscere" />
        </form>
    </div>

    

    

    



<div id="portlets-below" class="row">
     
     
</div>


</div>
        </div>

        
        <div id="portal-column-one" class="cell width-1:4 position-8">
            
                
<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e652f6d65646974616e646f0a6172676f6d656e7469" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e652f6d65646974616e646f0a6172676f6d656e7469"><dl class="portlet portlet-tagcloud" id="portlet-tagcloud-argomenti">

  <dt class="portletHeader">
    <span class="portletTopLeft"></span>
    <a class="tile" href="http://www.cercasiunfine.it/cloud_search?path=/Plone">Argomenti</a>
    <span class="portletTopRight"></span>
  </dt>

  <dd class="portletItem">
    <div class="tags-list">
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=amore&amp;amore:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="amore (24)">amore</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=Cercasi un fine&amp;Cercasi un fine:list=Subject" rel="nofollow" style="font-size: 152%" class="size_15" title="Cercasi un fine (375)">Cercasi un fine</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=chiesa cattolica&amp;chiesa cattolica:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="chiesa cattolica (26)">chiesa cattolica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=corruzione&amp;corruzione:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="corruzione (9)">corruzione</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=crisi economica&amp;crisi economica:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="crisi economica (21)">crisi economica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=Don Rocco D'Ambrosio&amp;Don Rocco D'Ambrosio:list=Subject" rel="nofollow" style="font-size: 135%" class="size_13" title="Don Rocco D'Ambrosio (253)">Don Rocco D'Ambrosio</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=ecologia&amp;ecologia:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="ecologia (20)">ecologia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=economia&amp;economia:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="economia (10)">economia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=famiglia&amp;famiglia:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="famiglia (19)">famiglia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=fede&amp;fede:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="fede (16)">fede</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=fede e atteggiamenti&amp;fede e atteggiamenti:list=Subject" rel="nofollow" style="font-size: 106%" class="size_10" title="fede e atteggiamenti (46)">fede e atteggiamenti</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=in-parola&amp;in-parola:list=Subject" rel="nofollow" style="font-size: 116%" class="size_11" title="in-parola (118)">in-parola</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=lavoro&amp;lavoro:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="lavoro (19)">lavoro</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=leadership&amp;leadership:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="leadership (11)">leadership</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=meditando&amp;meditando:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="meditando (20)">meditando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=migranti&amp;migranti:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="migranti (11)">migranti</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=misericordia&amp;misericordia:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="misericordia (13)">misericordia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=papa Francesco&amp;papa Francesco:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="papa Francesco (11)">papa Francesco</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=politica&amp;politica:list=Subject" rel="nofollow" style="font-size: 105%" class="size_10" title="politica (38)">politica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=potere&amp;potere:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="potere (13)">potere</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=povertà&amp;povertà:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="povertà (16)">povertà</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=promuovendo&amp;promuovendo:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="promuovendo (26)">promuovendo</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=pubblicando&amp;pubblicando:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="pubblicando (19)">pubblicando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=recensendo&amp;recensendo:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="recensendo (10)">recensendo</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=referendum&amp;referendum:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="referendum (16)">referendum</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=ricevendo-pubblicando&amp;ricevendo-pubblicando:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="ricevendo-pubblicando (24)">ricevendo-pubblicando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=Scelti da noi&amp;Scelti da noi:list=Subject" rel="nofollow" style="font-size: 106%" class="size_10" title="Scelti da noi (48)">Scelti da noi</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=scuole di politica&amp;scuole di politica:list=Subject" rel="nofollow" style="font-size: 105%" class="size_10" title="scuole di politica (36)">scuole di politica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=segnalando&amp;segnalando:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="segnalando (10)">segnalando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=videando&amp;videando:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="videando (26)">videando</a>
      </span>
    </div>
    
  </dd>

  <dd class="portletFooter">
  	<span class="portletBottomLeft"></span>
	
    <span class="portletBottomRight"></span>
  </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473">
<dl class="portlet portletEvents">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi</a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/anno-2018/noi-e-i-migranti-costruire-il-futuro-della-citta-1" class="tile" title="Incontri della Piccola Comunità Kairos ">
            
            Noi e i migranti: costruire il futuro della città
        </a>
            <span class="portletItemDetails">
                
                
                <span>20/11/2018 - 05/04/2019</span>
                <span> &mdash;
                    Bari
                </span>
            </span>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/potere-e-partecipazione" class="tile" title="Presentazione del libro di Saverio Di Liso, Domenico Lomazzo">
            
            Potere e partecipazione. Un'esperienza locale di amministrazione condivisa
        </a>
            <span class="portletItemDetails">
                
                <span>11/02/2019 16:30 - 18:00</span>
                
                <span> &mdash;
                    Aula V. Starace, II piano "Palazzo del Prete", piazza C. Battisti, Bari
                </span>
            </span>
    </dd>
    
    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/meditando/cercasi-un-libro...incontro-con-lautore" class="tile" title="Leonardo Palmisano, Tutto torna - Il primo caso del bandito Mazzacani">
            
            Cercasi un libro...Incontro con l'autore
        </a>
            <span class="portletItemDetails">
                
                <span>16/02/2019 18:30 - 20:30</span>
                
                <span> &mdash;
                    Sede di Cercasi un fine, Via Sanges 11/A, Cassano delle Murge
                </span>
            </span>
    </dd>
    

    

    <dd class="portletFooter">
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi…</a>
        <span class="portletBottomLeft"></span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>

</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61"><dl class="portlet portletCollection portlet-collection-in-parola">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">
            <span>In Parola</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/in-parola/gesu-e-le-contrarieta-di-rocco-dambrosio" class="tile" title="La vita è piena di contrarietà. Anche Gesù le ha avute e ci ha insegnato che...">
            
            Gesù e le contrarietà, di Rocco D'Ambrosio
            <span class="portletItemDetails">02/02/2019</span>
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/in-parola/il-vangelo-e-una-cosa-seria-di-rocco-dambrosio" class="tile" title="Il Vangelo è una cosa seria: non ha niente a che fare con chi odia i poveri e gli immigrati...">
            
            Il Vangelo è una cosa seria, di Rocco D'Ambrosio
            <span class="portletItemDetails">27/01/2019</span>
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f"><dl class="portlet portletCollection portlet-collection-recensendo">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">
            <span>Recensendo</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/pubblicando/potere-e-partecipazione" class="tile" title="Il sesto libro della collana di Cercasi un fine: gli autori sono Saverio Di Liso e Domenico Lomazzo, il tema di grandissima attualità...">
            
            Potere e partecipazione. Un'esperienza locale di amministrazione condivisa, di S. Di Liso e D. Lomazzo
            
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo-2018/tutta-colpa-di-ismene-interrogativi-e-questioni-simbolico-politiche-sulla-tratta-delle-donne-nella-societa-contemporanea" class="tile" title="Il libro di Elena Cuomo">
            
            Tutta colpa di Ismene? Interrogativi e questioni simbolico-politiche sulla tratta delle donne nella società contemporanea
            
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f">
<dl class="portlet portletStaticText portlet-static-pubblicando-i-testi-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/pubblicando">Pubblicando, i testi di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/Potereepartecipazione.png/@@images/f22b7e24-a261-47b4-9cf8-c31272d2382d.png" alt="" class="image-left" title="" /><a href="http://www.cercasiunfine.it/interagendo/pubblicando/potere-e-partecipazione" class="internal-link"><strong>Potere e partecipazione. </strong><span>Un'esperienza locale di amministrazione condivisa</span></a><span>, di S. Di Liso,<span> </span>D. Lomazzo</span></p>
<p><span class="discreet">Sesto libro della collana di Cercasi un fine</span></p>
<p> </p>
<hr />
<p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/Lasalutenellaeoltrelalegge.jpg/@@images/9f1c8696-7432-4c1f-a9f0-149444d6dc8a.jpeg" alt="La salute nella e oltre la legge" class="image-left" title="La salute nella e oltre la legge" /><strong><a href="http://www.cercasiunfine.it/interagendo/pubblicando/la-salute-nella-e-oltre-la-legge" class="internal-link">La salute nella e oltre la legge. Sfide odierne</a></strong><span>, di F. Anelli e G. Ferrara</span></p>
<p> </p>
<p><span class="discreet">Quinto libro della collana di Cercasi un fine</span></p>
<div>
<hr />
</div>
<p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/provanatale15.jpg/@@images/448d49b1-04b7-4901-84be-9b11b0f26308.jpeg" alt="Attrezzarsi per la città" class="image-left" title="Attrezzarsi per la città" /></p>
<p><span class="internal-link"><span dir="ltr" id="breadcrumbs-3"><strong><strong><a href="http://www.cercasiunfine.it/interagendo/pubblicando/attrezzarsi-per-la-citta" class="internal-link">Attrezzarsi per la città. Laboratori di formAZIONE socio-politica</a></strong></strong>, di M. Natale</span></span></p>
<p><span class="discreet">Questo libro, quarto della collana di Cercasi un fine, racconta un’idea, diventata poi una esperienza, basata sulla convinzione che si possa, anzi si debba, progettare...</span></p>
<hr />
<p> </p>
<p><span class="discreet"> </span></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f"><dl class="portlet portletFlowPlayer">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>Meditando in video</span>
        <span class="portletTopRight"></span>
    </dt>

  
      
        <dd class="portletItem videoResource even">
            <a href="http://www.cercasiunfine.it/meditando/video/videomessaggio-del-santo-padre-per-don-milani" title="Videomessaggio del Santo Padre per Don Milani">
              <img src="http://www.cercasiunfine.it/meditando/video/videomessaggio-del-santo-padre-per-don-milani/image_thumb" alt="Papa Francesco ha inviato domenica 23 aprile 2017 un video messaggio dedicato a don Lorenzo Milani, il priore di Barbiana, alla manifestazione “Tempo di Libri”, a Milano, dove nel pomeriggio è stata presentata l’edizione completa di “Tutte le Opere” del sacerdote, con alcuni inediti, curata dallo storico Alberto Melloni per la collana dei Meridiani Mondadori... " />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Videomessaggio del Santo Padre per Don Milani
              </div>
              
              
            </div>
        </dd>
      
      
        <dd class="portletItem videoResource odd">
            <a href="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale" title="Guida alla riforma costituzionale ">
              <img src="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale/image_thumb" alt="Politica in weekend - 2 e 3 luglio 2016" />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Guida alla riforma costituzionale 
              </div>
              
              
            </div>
        </dd>
      
  

  <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/meditando/video/video">
         More&hellip;
         </a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d636172652d70616c657365" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d636172652d70616c657365">
<dl class="portlet portletStaticText portlet-static-lettera-ai-vescovi-italiani-sul-razzismo-dilagante">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/meditando/articoli-cuf/lettera-ai-vescovi-italiani-luglio-2018">Lettera ai Vescovi Italiani sul razzismo dilagante</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <h3 class="internal-link"><a href="http://www.cercasiunfine.it/meditando/articoli-cuf/lettera-ai-vescovi-italiani-luglio-2018" class="internal-link">Lettera ai Vescovi Italiani sul razzismo dilagante, luglio 2018</a></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>

        <div id="portal-column-two" class="cell width-1:4 position-12">
            
                
<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d6e6f737472692d616d6963692d737472616e69657269" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d6e6f737472692d616d6963692d737472616e69657269">
<dl class="portlet portletStaticText portlet-static-i-nostri-amici-stranieri">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/incontro-ascolto-stranieri">I nostri amici stranieri</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p>Cercasi un fine organizza degli incontri settimanali di<b> dialogo tra culture e insegnamento della lingua italiana</b> per stranieri.</p>
<p><strong><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /><span> </span><a href="http://www.cercasiunfine.it/incontro-ascolto-stranieri" class="internal-link">Maggiori info &gt;&gt;&gt;</a></strong></p>
<p style="text-align: center; "><strong><a href="http://www.cercasiunfine.it/incontro-ascolto-stranieri" class="internal-link"><img src="http://www.cercasiunfine.it/incontro-ascolto-stranieri/immagini/centro%20di%20ascolto.jpg/@@images/26ab2985-e336-4d1f-8836-376673d3eff1.jpeg" alt="centro di ascolto.jpg" class="image-inline" title="centro di ascolto.jpg" /></a></strong></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65">
<dl class="portlet portletStaticText portlet-static-associandoci">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/presentandoci">Associandoci</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><b><img src="http://www.cercasiunfine.it/immagini-utili/logo-barchetta.jpg/@@images/0b56d374-dd1e-4e81-b9c6-a97faf312938.jpeg" alt="logo-barchetta.jpg" class="image-inline" title="logo-barchetta.jpg" /><br />Cercasi un fine </b>è insieme un periodico, un’associazione onlus, di promozione sociale, iscritta all’albo regionale della Puglia, fondata nel 2008, con attività che risalgono a partire dal 2002 e una rete di scuole di formazione politica. Vi partecipano credenti cristiani e donne e uomini di diverse culture e religioni, accomunati dall’impegno per una società più giusta, pacifica e bella.</p>
<h3>e ancora...</h3>
<p><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/associandoci/presentandoci" class="internal-link">presentandoci</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/associandoci/cercasi-un-casa" class="internal-link">cercasi una casa</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/associandoci/contribuendo" class="internal-link">sostenendoci</a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f"><div class="portletEmbed portlet-embed-donando-adesso"><div style="margin-left: 10px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JYE2KP5RNEZRN">
<input type="image" src="http://www.cercasiunfine.it/immagini-utili/dona-adesso/image" border="0" name="submit" alt="Dona adesso con carta di credito grazie a PayPal">
<div style="color:#aaa; font-size: 12px; margin-left: 6px;">con carta di credito o PayPal</div>
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<br/></div>

</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-leggendo-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/giornale">Leggendo il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/giornale/cercasi-un-fine-anno-2018/2018" class="internal-link"><img src="http://www.cercasiunfine.it/giornale/copertine-1/Cercasiunfine_113.jpg/@@images/92c28151-dfbf-40d0-9353-22bb746f2c94.jpeg" title="" height="249" width="188" alt="" class="image-inline" /></a></p>
<h3><strong>E' in distribuzione <a href="http://www.cercasiunfine.it/giornale/cercasi-un-fine-anno-2018" class="internal-link">Cercasi un fine n. 113</a><br /></strong><span class="discreet">(2018 - Anno XIV)</span></h3>
<h3><span class="internal-link"><strong><img src="http://www.cercasiunfine.it/immagini-utili/quadratino-rosso.jpg" title="quadratino rosso" height="14" width="14" alt="quadratino rosso" class="image-inline" /> Tema: Fake news</strong></span></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-scrivendo-per-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/scrivendo-per-il-giornale">Scrivendo per il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p>Se volete scrivere per il giornale:<br /><i><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a class="mail-link" href="mailto:associazione@cercasiunfine.it">direttore@cercasiunfine.it</a></i></p>
<hr />
<p> </p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/pen.png/@@images/8a7c203f-e606-4ea6-9e03-401866383641.png" alt="" class="image-left" title="" /></p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/ok.png/@@images/5af9fc94-d72f-40b2-8e4d-cf61a62dbfeb.png" alt="" class="image-inline" title="" /> <strong>Il 115 è sull'AMBIENTE </strong>(affrontiamo il tema considerando la direttrice Lavoro - Sviluppo - Ambiente; cioè il problema ambientale visto in rapporto al lavoro e allo sviluppo del territorio)  <strong>testi da inviare entro il 28 febbraio 2019.</strong></p>
<hr />
<p><img src="http://www.cercasiunfine.it/immagini-utili/pen.png/@@images/8a7c203f-e606-4ea6-9e03-401866383641.png" alt="" class="image-left" title="" /></p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/ok.png/@@images/5af9fc94-d72f-40b2-8e4d-cf61a62dbfeb.png" alt="" class="image-inline" title="" /> <strong>Il 116 è sulla COPPIA </strong>(cosa vuol dire oggi essere "coppia"? Quali i ruoli nella coppia? Cos è la fedeltà nella coppia?) <strong>testi da inviare entro il 30 aprile 2019.
<hr />
</strong></p>
<p>Se avete qualcosa da proporci su qualcuno di questi temi siamo ben lieti di accoglierlo. Accettiamo anche contributi in altre lingue.</p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369">
<dl class="portlet portletStaticText portlet-static-newsletter">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/in-contatto/newsletter">Newsletter</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b><img src="http://www.cercasiunfine.it/immagini-utili/newsletter/@@images/6a7fb89b-f9d5-4699-9eb8-e77de7a11e93.png" alt="Newsletter" class="image-inline" title="Newsletter" /></b></a></p>
<p><b>Se desideri ricevere gli aggiornamenti del sito via email </b>e rimanere informato sugli eventi da noi organizzati, puoi <span class="external-link">iscriverti al sito </span><span class="discreet">(in alto a destra)</span> e ottenere automaticamente l'accesso alla <a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b>newsletter</b></a>.</p>
<p>E ricorda che tramite le credenziali di accesso al sito potrai commentare i contenuti e proporre nuovi argomenti di discussione.<b><a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/@@register"><br /></a></b></p>
<p><i><a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/@@register" class="external-link"> </a></i></p>
<hr />
<p><i> Sarà possibile cancellarsi dalle liste newsletter in qualsiasi momento.</i></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c612d736564652d63692d636572636173692d756e2d66696e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c612d736564652d63692d636572636173692d756e2d66696e65">
<dl class="portlet portletStaticText portlet-static-la-sede-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/sede">La sede di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><iframe frameborder="0" height="250" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d390.32111780116736!2d16.77059179889334!3d40.889371167006786!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x1347910780407f89%3A0x12fbe024594f3258!2sVia+Sanges%2C+11%2C+70020+Cassano+delle+Murge+BA!5e0!3m2!1sit!2sit!4v1530096406039" width="100%"></iframe></p>
<h3><img src="http://www.cercasiunfine.it/immagini-utili/arrow.gif" alt="arrow.gif" class="image-inline" title="arrow.gif" /> <a href="http://www.cercasiunfine.it/associandoci/sede" class="internal-link">Visita la nostra sede</a></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b">
<dl class="portlet portletStaticText portlet-static-social-network">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/social-network">Social network</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><span>Ci trovi anche sui social network:</span></p>
<p><a class="external-link" href="http://www.facebook.com/pages/Cercasi-un-fine/150708258320058" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-facebook" alt="Icona facebook" class="image-inline" title="Icona facebook" /></a><a class="external-link" href="http://twitter.com/Cercasiunfine" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-twitter" alt="Icona twitter" class="image-inline" title="Icona twitter" /></a><a class="external-link" href="https://plus.google.com/u/0/b/103393957238602265102/103393957238602265102"><img src="http://www.cercasiunfine.it/immagini-utili/google-plus-256.png/@@images/65e41bb7-e3be-4fa3-ae3a-41e78f8d7384.png" alt="Google Plus 256" class="image-inline" title="Google Plus 256" /></a><a class="external-link" href="http://www.youtube.com/cercasiunfine"><img src="http://www.cercasiunfine.it/immagini-utili/youtube-logo.png/@@images/05be098d-00fd-42e3-b04d-a6f208931fe5.png" alt="youtube logo" class="image-inline" title="youtube logo" /></a><a class="external-link" href="http://www.anobii.com/cercasiunfine/books" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-anobii" alt="Icona anobii" class="image-inline" title="Icona anobii" /></a><a href="http://www.cercasiunfine.it/rss-cercasiunfine" class="internal-link"><img src="http://www.cercasiunfine.it/immagini-utili/rss.jpg/@@images/d0fbabd3-9772-4387-9de4-b30fd3fbd22d.png" alt="" class="image-inline" title="" /></a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>
        
    </div>


    <div class="row" id="portal-very-footer">
        <div id="portlets-footer" class="row">
     
     
</div>



<div id="portal-colophon">

<div class="colophonWrapper">
<ul>
  <li>
     Cercasi un fine periodico di cultura e politica - testata giornalistica registrata presso il Tribunale di Bari, n. 23/2005, Direttore responsabile: Rocco D'Ambrosio<br />
    Editore: Associazione Cercasi un fine onlus - C.F. 91085390721 P.IVA 07905760729 | Sviluppo: <a href="http://www.vitofalco.com" target="_blank">Vito Falco</a> | Webmaster: <a href="mailto:webmaster[CHIOCCIOLA]cercasiunfine.it">Vito Cataldo</a>
  </li>
</ul>
</div>
</div>
<ul id="portal-siteactions">

    <li id="siteaction-sitemap"><a href="http://www.cercasiunfine.it/sitemap" accesskey="3" title="Mappa del sito">Mappa del sito</a></li>
    <li id="siteaction-accessibility"><a href="http://www.cercasiunfine.it/accessibility-info" accesskey="0" title="Accessibilità">Accessibilità</a></li>
    <li id="siteaction-contact"><a href="http://www.cercasiunfine.it/contact-info?came_from=http://www.cercasiunfine.it/meditando/scelti-da-noi/francesco-e-il-dialogo-con-l2019imam-che-s2019inchino-alle-vittime-del-bataclan-di-andrea-riccardi" accesskey="9" title="Contatti">Contatti</a></li>
    <li id="siteaction-cookies"><a href="http://www.cercasiunfine.it/cookies" accesskey="" title="Informativa sui Cookie">Informativa sui Cookie</a></li>
</ul>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1696184-1']);
  _gaq.push(['_setDomainName', 'cercasiunfine.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        <div id="kss-spinner">
            <img alt="" src="http://www.cercasiunfine.it/spinner.gif" />
        </div>
    </div>

</div>
</body>
</html>



