
<!DOCTYPE html PUBLIC
  "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="it">

    
    
    
    
    


<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    
        <base href="http://www.cercasiunfine.it/meditando/scelti-da-noi/emozione-e-fede-di-mons.-domenico-segalini" /><!--[if lt IE 7]></base><![endif]-->
    

    
        <meta content="Anche le emozioni sono una risorsa. A Torino un seminario promosso dal centro di orientamento pastorale...." name="DC.description" /><meta content="Anche le emozioni sono una risorsa. A Torino un seminario promosso dal centro di orientamento pastorale...." name="description" /><meta content="text/html" name="DC.format" /><meta content="Pagina" name="DC.type" /><meta content="2018/06/06 - " name="DC.date.valid_range" /><meta content="Paolo Iacovelli" name="DC.creator" /><meta content="pastorale, Scelti da noi" name="keywords" /><meta content="2018-06-06T11:38:16+01:00" name="DC.date.modified" /><meta content="pastorale, Scelti da noi" name="DC.subject" /><meta content="2018-06-06T11:25:00+01:00" name="DC.date.created" /><meta content="it" name="DC.language" />
<link rel="kss-base-url" href="http://www.cercasiunfine.it/meditando/scelti-da-noi/emozione-e-fede-di-mons.-domenico-segalini/" />

  
    <link rel="stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/base-cachekey-20b3294d35dcc51522cf399950cdf104.css" />
        <!--[if lt IE 8]>    
    
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/IEFixes-cachekey-cf0dcd9dc08109a82ab7ba819c752d1a.css" />
        <![endif]-->
    
    <style type="text/css">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecontentleadimage-cachekey-b24a0918f90afe472ca9fbe7a482c7e4.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Abel" />
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Old+Standard+TT:400,400italic,700" />
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecollective.flowplayer.cssflowplayer-cachekey-c5a53eb891664cb804ce5eef58682c46.css);</style>
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-788a0eb2075974c60c35e33778eceaf8.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/ploneCustom-cachekey-1b16bed1a088f91fb0efbcbb28bdd46b.css" />

  
    <link rel="kinetic-stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_kss/Cercasi%20Skin/at-cachekey-510ba93dbc66de9cbf88fb7f3b4983e1.kss" />
  
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/jquery-cachekey-75a35839280c44f37952db795c3b0949.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourcecollective.flowplayerflowplayer.min-cachekey-835207d72d85511a3a951f155a3a416f.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-5032c8eabb2135163e5d51d8943b3bb4.js"></script>


<title>Emozione e Fede , di Domenico Segalini &mdash; Associazione Cercasi un fine onlus</title>
        
    <link rel="author" href="http://www.cercasiunfine.it/author/pa_iac@hotmail.com" title="Informazioni sull'autore" />



    <link rel="shortcut icon" type="image/x-icon" href="http://www.cercasiunfine.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.cercasiunfine.it/touch_icon.png" />



    <link rel="home" href="http://www.cercasiunfine.it" title="Pagina principale" />

    <link rel="contents" href="http://www.cercasiunfine.it/sitemap" title="Mappa del sito" />






    <link rel="search" href="http://www.cercasiunfine.it/search_form" title="Cerca nel sito" />



        
        
        
        
        

        <meta name="viewport" content="width=device-width; initial-scale=0.6666; maximum-scale=1.0; minimum-scale=0.6666" />
        <meta name="generator" content="Plone - http://plone.org" />
    
</head>

<body class="template-document_view portaltype-document site-Plone section-meditando" dir="ltr">

<div id="visual-portal-wrapper">

        <div id="portal-top">
<div class="cell width-full position-0">
            <div id="portal-header">
    <p class="hiddenStructure">
  <a accesskey="2" href="http://www.cercasiunfine.it/meditando/scelti-da-noi/emozione-e-fede-di-mons.-domenico-segalini#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://www.cercasiunfine.it/meditando/scelti-da-noi/emozione-e-fede-di-mons.-domenico-segalini#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>



<dl class="actionMenu deactivated" id="portal-personaltools">
  <dt id="anon-personalbar">
    
        <a href="http://www.cercasiunfine.it/login" id="personaltools-login">Fatti riconoscere</a>
    
    
        <a href="http://www.cercasiunfine.it/@@register" id="personaltools-join">Iscriviti</a>
    
  </dt>
</dl>

</div>



<div id="portal-searchbox">
    <form name="searchform" id="searchGadget_form" action="http://www.cercasiunfine.it/search">

        <div class="LSBox">
        <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="searchField inputLabel" id="searchGadget" />

        <input class="searchButton" type="submit" value="Cerca" />

        <div class="searchSection">
            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/Plone/meditando/scelti-da-noi" />
            <label for="searchbox_currentfolder_only" style="cursor: pointer">solo nella sezione corrente</label>
        </div>

        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://www.cercasiunfine.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

<a id="portal-logo" title="Associazione Cercasi un fine onlus" accesskey="1" href="http://www.cercasiunfine.it">
    <img src="http://www.cercasiunfine.it/logo.png" alt="Associazione Cercasi un fine onlus" title="Associazione Cercasi un fine onlus" height="97" width="610" /></a>


    <h5 class="hiddenStructure">Sezioni</h5>

    <ul id="portal-globalnav"><li id="portaltab-index_html" class="plain"><a href="http://www.cercasiunfine.it" title="">Home</a></li><li id="portaltab-associandoci" class="plain"><a href="http://www.cercasiunfine.it/associandoci" title="Le informazioni sulla Associazione">Associandoci</a></li><li id="portaltab-giornale" class="plain"><a href="http://www.cercasiunfine.it/giornale" title="">Nel giornale</a></li><li id="portaltab-scuole" class="plain"><a href="http://www.cercasiunfine.it/scuole" title="Informazioni relative alle Scuole di politica del circuito di Cercasi un fine">Nelle scuole</a></li><li id="portaltab-interagendo" class="plain"><a href="http://www.cercasiunfine.it/interagendo" title="Spazio dedicato alla diffusione di attività interne/esterne che l’Associazione promuove">Interagendo</a></li><li id="portaltab-meditando" class="selected"><a href="http://www.cercasiunfine.it/meditando"
    title="Cercasi un fine in articoli, commenti, analisi, contributi, relazioni, opinioni... condivisi tra chi legge e chi scrive. Se vuoi inviarci un contributo personale è indispensabile riportare i tuoi riferimenti personali (nome e cognome, telefono, indirizzo e mail). 
Dei testi, video e foto inviati la redazione si riserva di valutare l’opportunità della divulgazione sul sito e/o della pubblicazione sul giornale.
Accettiamo anche contributi in altre lingue.">Meditando</a></li><li id="portaltab-in-parola" class="plain"><a href="http://www.cercasiunfine.it/in-parola" title="Cercasi un fine meditando su pagine evangeliche, a cura di Rocco D'Ambrosio ">In Parola</a></li><li id="portaltab-in-contatto" class="plain"><a href="http://www.cercasiunfine.it/in-contatto" title="Informazioni per contattarci.">In contatto</a></li></ul>

</div>


    <div id="portlets-in-header" class="row">
         
         
    </div>

    


</div>
        </div>
    <div class="visualClear"></div>
    <div id="portal-columns">

        <div id="portal-column-content" class="cell width-1:2 position-0">

            <div id="viewlet-above-content"><div id="portal-breadcrumbs">

    <span id="breadcrumbs-you-are-here">Tu sei qui:</span>
    <span id="breadcrumbs-home">
        <a href="http://www.cercasiunfine.it">Home</a>
        <span class="breadcrumbSeparator">
            &rsaquo;
            
        </span>
    </span>
    <span id="breadcrumbs-1" dir="ltr">
        
            <a href="http://www.cercasiunfine.it/meditando">Meditando</a>
            <span class="breadcrumbSeparator">
                &rsaquo;
                
            </span>
            
         
    </span>
    <span id="breadcrumbs-2" dir="ltr">
        
            <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi">In articoli e commenti, scelti da noi</a>
            <span class="breadcrumbSeparator">
                &rsaquo;
                
            </span>
            
         
    </span>
    <span id="breadcrumbs-3" dir="ltr">
        
            
            
            <span id="breadcrumbs-current">Emozione e Fede , di Domenico Segalini</span>
         
    </span>

</div>

<div id="portlets-above" class="row">
    
    
</div>

</div>

            
                <div class="">

                    

                    

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



                    
                        <div id="content">

                            

                            

                             <div id="viewlet-above-content-title"></div>
                             
                                 
                                 
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Emozione e Fede , di Domenico Segalini
                </h1>
            
            
        
                             
                             <div id="viewlet-below-content-title"><div class="documentByLine" id="plone-document-byline">
  

  
  
    <span class="documentAuthor">
      creato da <a href="http://www.cercasiunfine.it/author/pa_iac@hotmail.com">Paolo Iacovelli</a>
         —
    </span>
  
  

  <span class="documentModified">
    <span>ultima modifica</span>
    06/06/2018 12:38
  </span>

  

  

  

  

</div>
</div>

                             
                                 
                                 
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Anche le emozioni sono una risorsa. A Torino un seminario promosso dal centro di orientamento pastorale....
                </div>
            
            
        
                             

                             <div id="viewlet-above-content-body"><div class="newsImageContainer">

    <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/emozione-e-fede-di-mons.-domenico-segalini/leadImage/image_view_fullscreen" id="parent-fieldname-leadImage">
       <img src="http://www.cercasiunfine.it/meditando/scelti-da-noi/emozione-e-fede-di-mons.-domenico-segalini/leadImage_mini" alt="Emozione e Fede , di Domenico Segalini" title="Emozione e Fede , di Domenico Segalini" height="200" width="150" class="newsImage" />
    </a>
    

</div>



</div>
                             <div id="content-core">
                                 
    
        
        <div class="" id="parent-fieldname-text-0cbeeaa2f70a40769bdd8d8723ced450">
            <p> </p>
<p><strong>Le emozioni non sono "nemiche" della fede, ma si collocano normalmente dentro il suo percorso. La Chiesa ha stima delle emozioni nel mondo giovanile. Per una nuova figura di educatori.</strong></p>
<p><strong>Si è tenuto a Torino dal 4 al 6 aprile un seminario di studio promosso dal Centro di orientamento pastorale (Cop) in collaborazione con l'arcidiocesi di Torino, sul tema Dalle emozioni alla fede che ha riguardato il rapporto tra emozioni e fede nella vita dei giovani oggi. Tra i relatori, si sono avvicendati gli arcivescovi Bonicelli e Nosiglia, Brusati, Rosa Il Grande, Anselmi, Nanni, Villata, Galli, i vescovi Versaldi, Ciotti e Olivero.</strong></p>
<p><strong>Il mondo giovanile oggi, che occorre ascoltare meglio per essere fedeli alla vita e al senso di essa come il vangelo ce la presenta, è difficilmente riconducibile a categorie che comprenda tutti i giovani. Si tratta di preadolescenti cresciuti troppo in fretta, adolescenti quasi adagiati nel consumismo, ma sempre pronti a tradirlo per mete più alte, giovani stanchi di compilare curriculum che spesso sono troppo ingenui, giovani adulti con la laurea breve in attesa di impiegarsi ai call center, giovani finalmente al lavoro, pronti per il matrimonio, ma indecisi…</strong></p>
<p><strong><br /></strong></p>
<p><strong>Il mondo delle emozioni</strong></p>
<p><strong>Di questo mondo variegato il seminario di studio ha voluto leggere con attenzione il mondo delle emozioni. Sono emozioni gli impulsi, le passioni, le paure, la noia, l'allegria, l'entusiasmo, la meraviglia, il fascino, la tristezza, l'infatuazione, l'innamoramento, la delusione, l'attrazione, il brivido del rischio e tanto altro... Il mondo delle emozioni è il contesto prevalente delle relazioni e dei rapporti umani. Le emozioni attraversano tutto il vivere quotidiano. Esse restano al centro delle osservazioni e del mondo relazionale (Rosa Il Grande). Dare un nome alle emozioni, anche a quelle che accompagnano o sono il tutto di esperienze sporadiche di fede, organizzarle, comprenderle e saper leggere quelle degli altri è un compito necessario da svolgere con urgenza.</strong></p>
<p><strong>Le emozioni sono di tutti, ma in particolare il seminario le ha volute leggere dentro il mondo giovanile per collegarle al discorso dell'educazione alla fede. Molti giovani guardano con preoccupazione alla carica di emotività che accompagna il credere o la ricerca religiosa, bollandola come religiosità totalmente incerta e vagamente pericolosa. Si tratta di una religiosità del sentire, del provare, del tentare. A questo punto ci poniamo una domanda: è forse più autentica una fede che, lasciando da parte sentimenti ed emozioni, faccia leva unicamente sulla chiarezza della ragione e sulla conseguente solidità della dottrina? Noi adulti siamo chiamati a censurare dalla vita di fede dei giovani le emozioni perché disubbidirebbero a dettami evangelici?</strong></p>
<p><strong>Rispondere a questi interrogativi significa rispondere al rapporto fede-vita, sentimenti e ragione, abbandono in Dio o calcolo. C'è uno spazio nella vita di fede per questa prorompente carica di emozioni e di affettività?</strong></p>
<p><strong>Un primo punto di non ritorno è la stima nei confronti del vasto mondo delle emozioni che caratterizza il mondo di oggi, e in particolare i giovani. Gli adulti non sono chiamati ad essere punitivi nei confronti di tali comportamenti, anzi devono imparare a gestire le proprie emozioni, per dare ancora più concretezza all'esperienza della fede. C'è chi ha detto che, nel tempo dell'indifferenza, si impone per la comunità credente la necessità di ritrovare la via delle emozioni nell'annuncio della fede. Si tratta di una via profondamente evangelica perché lo stesso Gesù nel suo parlare tocca le corde dell'affettività e usa il registro delle emozioni per mostrare il volto misericordioso di Dio e la forza travolgente del suo amore che cambia la vita (Pina De Simone).</strong></p>
<p><strong>Oggi i giovani, soprattutto i giovanissimi, possono essere chiamati "nativi digitali" perché sono nati con il cellulare e il computer in mano e hanno molteplici possibilità di essere stimolati da emozioni di ogni genere, usando sistemi operativi che permettono di eseguire più programmi contemporaneamente. Il loro è un mondo che permette un grande arricchimento, che va sempre di più affrontato con intelligenza e bravura.</strong></p>
<p><strong>Esistono anche aspetti problematici, che non vanno demonizzati, ma seguiti con cura. In questo contesto si è passati dall'"emozione-come-mezzo" all'"emozione-come-fine" oppure all'emozione vissuta come strumento altrui e non del suo titolare, per creare bisogni indotti. Sono sorte in questo modo aggregazioni, che non sono legate a ragioni di tipo geografico, etnico, ideologico o anche religioso, ma al consumo emozionale di beni, servizi, prodotti culturali o semplicemente mass-mediali. I ragazzi fanno gruppo in "comunità di consumo", che si relazionano in base ad una passione comune nei confronti di un prodotto, un marchio o un'attività di consumo (Brusati).</strong></p>
<p><strong><br /></strong></p>
<p><strong>L'emozione nella ricerca di fede</strong></p>
<p><strong>La domanda che ci facciamo è come accettare la sfida e accompagnare questo mondo interiore e spirituale, che i giovani tengono sotto traccia, ad aprirsi a una vera spiritualità che vada oltre se stessi e si confronti con il dato concreto della spiritualità di Gesù Cristo. Nel mondo giovanile e adolescenziale esiste una ricerca di "qualcosa di più", che chiede agli adulti risposte vere e profonde e non ingannevoli.</strong></p>
<p><strong>L'età della giovinezza è quella in cui si decide l'orientamento della propria vita sul piano affettivo, professionale e sociale. Dal punto di vista religioso sembra invece che tutto si sia già consumato prima. Occorre dunque ripartire da capo e impostare senza risposte precostituite il discorso della fede e la partecipazione alla comunità cristiana. Ogni giovane ha bisogno di essere aiutato a perseguire alcuni obiettivi importanti per la sua vita, in maniera esplicita e forte: il riconoscimento di Gesù nella sua identità di Figlio di Dio e Salvatore; l'appartenenza alla Chiesa, fondata sul battesimo; la conoscenza amorevole e orante della sacra Scrittura; la partecipazione all'eucaristia; l'accoglienza delle esigenze della sequela; l'impegno di fraternità verso tutti gli uomini; la testimonianza della fede in Gesù fino al martirio (Nosiglia).</strong></p>
<p><strong>Un'esperienza che è alla portata di tutti è l'aggregazione giovanile con tutte le sue molteplici forme che cambiano a seconda dell'età, delle tradizioni locali e delle stesse proposte. Le associazioni sono un'ottima alternativa alle "comunità di consumo" per produrre appartenenza ad un ideale e per rinforzare decisioni di vita e scelte impegnative per tutti.</strong></p>
<p><strong>Ha affermato l'arcivescovo di Torino, Cesare Nosiglia: «È la Chiesa che deve fare per prima il passo di "andare verso", cioè di fare la scelta di uscire dal tempio per vivere in mezzo ai giovani, là dove sono e si trovano. Aprirsi e non restare chiusi dentro le proprie certezze, essere disponibili a cambiare guardando in faccia la realtà e scoprendo in essa cose nuove anche là dove sembra che tutto sia negativo e contrario ai principi della fede o della morale cristiana. Individuare dunque i varchi possibili, ma farlo insieme con i giovani non in senso paternalistico ma seriamente e con animo aperto all'amore…».</strong></p>
<p><strong>Proprio perché si dà giusta importanza alle emozioni, ai simboli, ai significati e alla bellezza è importante accostarsi alla liturgia in maniera privilegiata, come luogo del mistero e non delle facili manipolazioni, come contemplazione e mistica, e soprattutto come "ascetica" ed "etica". I sensi interiori di cui parla la mistica medioevale sono imparentati con tante emozioni dei giovani d'oggi.</strong></p>
<p><strong>In questa prospettiva le emozioni giovanili diventano lo squarcio spontaneo che rende accessibile il bene, dando voce al desiderio di vita e di che esse esprimono, all'invocazione di trascendenza, di spiritualità, di divino, di infinito che si portano dentro, alla ricerca del senso che caratterizza ogni esperienza di amicizia e di amore. Nelle emozioni si esprimono i bisogni antropologici fondamentali che sono in pratica gli agganci che ci permettono di costruire vite buone e felici (Nanni). Nell'educare alla fede occorre essere certi che non si stia manipolando le emozioni, ma che la spinta naturale verso la maturità dell'uomo come essere razionale, libero e responsabile, lo porta ad uscire dal mondo soggettivo delle percezioni e delle emozioni per trascendere il solo mondo sensibile e misurabile e per incontrare il mondo della fede (Versaldi).</strong></p>
<p><strong>Occorrono allora luoghi concreti, ponti tra la strada e la chiesa, scuole dove i giovani possono sentirsi accolti ed essere aiutati ad esprimere le proprie emozioni, nella musica, nel teatro, nelle pagine web, nel volontariato, nel servizio educativo alle generazioni più giovani, nella consapevolezza di essere amati da Dio e di poter amare tutti. Sono spazi in cui la preoccupazione organizzativa non deve sovrastare mai l'attenzione al vangelo e quindi alla persona.</strong></p>
<p><strong>È possibile lavorare sulle emozioni per aiutare a costruire una vita secondo lo Spirito, che ha il suo centro la persona di Gesù. L'esperienza dell'Arsenale della pace, del Sermig, è un esempio lampante di spiritualità giovanile, di emozioni portate al massimo in una visione del mondo inteso come luogo di pace e di giustizia, di accoglienza e di fiducia. L'esperienza di una Chiesa scalza (Olivero), perché tutta appoggiata su Dio, sulla sua Parola, sa innamorare ancora i giovani per aiutarli a vivere nello Spirito di Dio.</strong></p>
<p><strong><br /></strong></p>
<p><strong>Nuove figure di educatori</strong></p>
<p><strong>Le "nuove" figure di educatori non giocano a fare da leader, ma costituiscono una comunità educante, capace di uno sguardo globale e condiviso sulla vita, sulle interazioni con il territorio e su un progetto formativo pure condiviso. Gli educatori devono sempre parlare con il "noi", non con l'ossessione dell'io che lega a sé le persone, spegne ogni sogno e distribuisce libertà che diventano schiavitù. Si tratta di adulti con cui misurarsi per un forte bisogno di riconoscimento, di sostegno nella ricomposizione di esperienze frammentate e di fragilità e per coniugare la sconfitta con le conquiste. Da qui l'interrogativo: quale volto di Dio incontrano i giovani nelle nostre chiese? Troppe ringhiere e cenacoli non sono capaci di accogliere la strada; garantiscono solo, ma allontanano (Ciotti).</strong></p>
<p><strong>Un vero educatore di questi nostri tempi e che i giovani hanno capito, seguito e amato, è stato Giovanni Paolo II, che non ha mai usato il termine "dovete", ma sempre il termine "potete, siete". Egli stabiliva una sintonia con i giovani prima ancora di parlare con loro. Non li blandiva, li sapeva ascoltare e li orientava sempre a mete alte, difficili. Sapeva che i giovani temono più la mediocrità che il sacrificio. Chiedeva cose molto alte. Volava alto, si spingeva su traguardi impegnativi. Sapeva parlare al cuore di ciascuno. Usava la pedagogia di Gesù.</strong></p>
<div></div>
<div><span><a href="http://dimensionesperanza.it/aree/spiritualita/item/6586-emozione-e-fede-mons-domenico-segalini.html" rel="noopener noreferrer" target="_blank">http://dimensionesperanza.it/aree/spiritualita/item/6586-emozione-e-fede-mons-domenico-segalini.html</a></span></div>
            
        </div>
    
    

                             </div>
                             <div id="viewlet-below-content-body">

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">
                   
                   Stampa
            </a>
        </li>
    
        <li id="document-action-sharerizer" class="last-action">
            <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
<a class="addthis_button_tweet"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=vito80ba"></script>
<!-- AddThis Button END -->
        </li>
    </ul>
    

    

</div>
</div>

                            
                        </div>
                    

                    
                </div>
            

            <div id="viewlet-below-content"><div id="category" class="documentByLine">
  archiviato sotto:
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=pastorale" class="link-category" rel="tag">pastorale</a><span class="separator">,</span>
  </span>
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=Scelti%20da%20noi" class="link-category" rel="tag">Scelti da noi</a>
  </span>
</div>






    <div class="reply">
        <form action="http://www.cercasiunfine.it/login_form?came_from=http%3A//www.cercasiunfine.it/meditando/scelti-da-noi/emozione-e-fede-di-mons.-domenico-segalini/document_view">
            <input class="standalone" style="margin-bottom: 1.25em;" type="submit" value="Per aggiungere commenti devi farti riconoscere" />
        </form>
    </div>

    

    

    



<div id="portlets-below" class="row">
     
     
</div>


</div>
        </div>

        
        <div id="portal-column-one" class="cell width-1:4 position-8">
            
                
<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e652f6d65646974616e646f0a6172676f6d656e7469" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e652f6d65646974616e646f0a6172676f6d656e7469"><dl class="portlet portlet-tagcloud" id="portlet-tagcloud-argomenti">

  <dt class="portletHeader">
    <span class="portletTopLeft"></span>
    <a class="tile" href="http://www.cercasiunfine.it/cloud_search?path=/Plone">Argomenti</a>
    <span class="portletTopRight"></span>
  </dt>

  <dd class="portletItem">
    <div class="tags-list">
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=amore&amp;amore:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="amore (24)">amore</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=Cercasi un fine&amp;Cercasi un fine:list=Subject" rel="nofollow" style="font-size: 152%" class="size_15" title="Cercasi un fine (375)">Cercasi un fine</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=chiesa cattolica&amp;chiesa cattolica:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="chiesa cattolica (26)">chiesa cattolica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=corruzione&amp;corruzione:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="corruzione (9)">corruzione</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=crisi economica&amp;crisi economica:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="crisi economica (21)">crisi economica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=Don Rocco D'Ambrosio&amp;Don Rocco D'Ambrosio:list=Subject" rel="nofollow" style="font-size: 135%" class="size_13" title="Don Rocco D'Ambrosio (253)">Don Rocco D'Ambrosio</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=ecologia&amp;ecologia:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="ecologia (20)">ecologia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=economia&amp;economia:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="economia (10)">economia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=famiglia&amp;famiglia:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="famiglia (19)">famiglia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=fede&amp;fede:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="fede (16)">fede</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=fede e atteggiamenti&amp;fede e atteggiamenti:list=Subject" rel="nofollow" style="font-size: 106%" class="size_10" title="fede e atteggiamenti (46)">fede e atteggiamenti</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=in-parola&amp;in-parola:list=Subject" rel="nofollow" style="font-size: 116%" class="size_11" title="in-parola (118)">in-parola</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=lavoro&amp;lavoro:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="lavoro (19)">lavoro</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=leadership&amp;leadership:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="leadership (11)">leadership</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=meditando&amp;meditando:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="meditando (20)">meditando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=migranti&amp;migranti:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="migranti (11)">migranti</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=misericordia&amp;misericordia:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="misericordia (13)">misericordia</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=papa Francesco&amp;papa Francesco:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="papa Francesco (11)">papa Francesco</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=politica&amp;politica:list=Subject" rel="nofollow" style="font-size: 105%" class="size_10" title="politica (38)">politica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=potere&amp;potere:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="potere (13)">potere</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=povertà&amp;povertà:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="povertà (16)">povertà</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=promuovendo&amp;promuovendo:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="promuovendo (26)">promuovendo</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=pubblicando&amp;pubblicando:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="pubblicando (19)">pubblicando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=recensendo&amp;recensendo:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="recensendo (10)">recensendo</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=referendum&amp;referendum:list=Subject" rel="nofollow" style="font-size: 102%" class="size_10" title="referendum (16)">referendum</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=ricevendo-pubblicando&amp;ricevendo-pubblicando:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="ricevendo-pubblicando (24)">ricevendo-pubblicando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=Scelti da noi&amp;Scelti da noi:list=Subject" rel="nofollow" style="font-size: 106%" class="size_10" title="Scelti da noi (48)">Scelti da noi</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=scuole di politica&amp;scuole di politica:list=Subject" rel="nofollow" style="font-size: 105%" class="size_10" title="scuole di politica (36)">scuole di politica</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=segnalando&amp;segnalando:list=Subject" rel="nofollow" style="font-size: 101%" class="size_10" title="segnalando (10)">segnalando</a>
      </span>
      <span class="vaporized-tag">
		<a href="http://www.cercasiunfine.it/cloud_search?portlet=argomenti&amp;path=/Plone&amp;tags:list=videando&amp;videando:list=Subject" rel="nofollow" style="font-size: 103%" class="size_10" title="videando (26)">videando</a>
      </span>
    </div>
    
  </dd>

  <dd class="portletFooter">
  	<span class="portletBottomLeft"></span>
	
    <span class="portletBottomRight"></span>
  </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473">
<dl class="portlet portletEvents">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi</a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/centro-di-incontro-e-ascolto-per-stranieri" class="tile" title="Un'iniziativa di Cercasi un fine per il territorio di Cassano (Ba)">
            
            Centro di incontro e ascolto per stranieri
        </a>
            <span class="portletItemDetails">
                
                
                <span>07/06/2018 - 07/07/2018</span>
                
            </span>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/la-politica-mistica-arte" class="tile" title="A Giovinazzo l'8 giugno prox...">
            
            La politica: mistica arte
        </a>
            <span class="portletItemDetails">
                
                <span>08/06/2018 19:30 - 21:30</span>
                
                
            </span>
    </dd>
    
    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/politica-in-weekend-2018" class="tile" title="Il Weekend 2018 vuole riflettere sulla Solitudine Etica: essa è spesso diffusa tra coloro che sono impegnati nel testimoniare principi etici molto forti. Affrontare la solitudine etica vuol dire prima di tutto comprenderla: cogliere gli aspetti antropologici, psicologici, sociologici, politici e comunitari ed elaborare strategie pacifiche ed efficaci per lottare contro le degenerazioni di istituzioni e comunità.">
            
            Politica in Weekend 2018
        </a>
            <span class="portletItemDetails">
                
                
                <span>01/09/2018 - 02/09/2018</span>
                <span> &mdash;
                    Cassano delle Murge, sede CuF, via Sanges 11 A
                </span>
            </span>
    </dd>
    

    

    <dd class="portletFooter">
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi…</a>
        <span class="portletBottomLeft"></span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>

</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61"><dl class="portlet portletCollection portlet-collection-in-parola">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">
            <span>In Parola</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/in-parola/leucaristia-e-i-particolari-di-rocco-dambrosio" class="tile" title="Quello della prima cena eucaristica è un evento preparato sin nei minimi particolari. &quot;Il buon Dio è nei dettagli&quot; scriveva Flaubert...">
            
            Attenti ai particolari, di Rocco D'Ambrosio
            <span class="portletItemDetails">02/06/2018</span>
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/in-parola/appello-per-la-giustizia-di-michele-parisi" class="tile" title="Ho ricevuto dall'amico magistrato, e docente delle nostre scuole di CuF, Michele Parisi, una lettera aperta a tutti i nostri soci, amici e corsisti. La rigiro con convinzione ed esprimo una sentita solidarietà, personale e dell'intera associazione. (rda)">
            
            Appello per la giustizia, di Michele Parisi
            <span class="portletItemDetails">26/05/2018</span>
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f"><dl class="portlet portletCollection portlet-collection-recensendo">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">
            <span>Recensendo</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo-2018/tutta-colpa-di-ismene-interrogativi-e-questioni-simbolico-politiche-sulla-tratta-delle-donne-nella-societa-contemporanea" class="tile" title="Il libro di Elena Cuomo">
            
            Tutta colpa di Ismene? Interrogativi e questioni simbolico-politiche sulla tratta delle donne nella società contemporanea
            
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo-2018/salvatore-talamo-e-la-rinascita-moderna-della-dottrina-sociale-della-chiesa-di-francesco-pel-pizzo" class="tile" title="Il libro di Francesco Pel Pizzo">
            
            Salvatore Talamo e la rinascita moderna della Dottrina Sociale della Chiesa
            
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f">
<dl class="portlet portletStaticText portlet-static-pubblicando-i-testi-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/pubblicando">Pubblicando, i testi di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/Lasalutenellaeoltrelalegge.jpg/@@images/9f1c8696-7432-4c1f-a9f0-149444d6dc8a.jpeg" alt="La salute nella e oltre la legge" class="image-left" title="La salute nella e oltre la legge" /><strong><a href="http://www.cercasiunfine.it/interagendo/pubblicando/la-salute-nella-e-oltre-la-legge" class="internal-link">La salute nella e oltre la legge. Sfide odierne</a></strong><span>, a cura di F. Anelli e G. Ferrara</span></p>
<p><span class="discreet">Quinto libro della collana di Cercasi un fine</span></p>
<div>
<hr />
</div>
<p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/provanatale15.jpg/@@images/448d49b1-04b7-4901-84be-9b11b0f26308.jpeg" alt="Attrezzarsi per la città" class="image-left" title="Attrezzarsi per la città" /></p>
<p><span class="internal-link"><span dir="ltr" id="breadcrumbs-3"><strong><strong><a href="http://www.cercasiunfine.it/interagendo/pubblicando/attrezzarsi-per-la-citta" class="internal-link">Attrezzarsi per la città. Laboratori di formAZIONE socio-politica</a></strong></strong>, a cura di M. Natale</span></span></p>
<p><span class="discreet">Questo libro, quarto della collana di Cercasi un fine, racconta un’idea, diventata poi una esperienza, basata sulla convinzione che si possa, anzi si debba, progettare...</span></p>
<hr />
<p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/idubbielesfidedelmedico.png/@@images/4cd4af11-e5e9-4a40-9928-70ed27659faa.jpeg" alt="I dubbi e le sfide del medico" class="image-left" title="I dubbi e le sfide del medico" /></p>
<p><a href="http://www.cercasiunfine.it/interagendo/pubblicando/dubbi-e-sfide-del-medico" class="internal-link"><strong><span dir="ltr" id="breadcrumbs-3">I dubbi e le sfide del medico. Per un'etica nella salute</span></strong></a><span class="internal-link"><span dir="ltr" id="breadcrumbs-3">, a cura di F. Anelli e G. Ferrara</span></span></p>
<p><span class="discreet">Il terzo libro della nostra collana Pubblica Etica è il risultato di un lavoro di formazione e approfondimento tra l’Ordine dei Medici Chirurghi e Odontoiatri della provincia e Bari e l’associazione Cercasi un fine...</span></p>
<hr />
<p> </p>
<p><span class="discreet"> </span></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f"><dl class="portlet portletFlowPlayer">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>Meditando in video</span>
        <span class="portletTopRight"></span>
    </dt>

  
      
        <dd class="portletItem videoResource even">
            <a href="http://www.cercasiunfine.it/meditando/video/videomessaggio-del-santo-padre-per-don-milani" title="Videomessaggio del Santo Padre per Don Milani">
              <img src="http://www.cercasiunfine.it/meditando/video/videomessaggio-del-santo-padre-per-don-milani/image_thumb" alt="Papa Francesco ha inviato domenica 23 aprile 2017 un video messaggio dedicato a don Lorenzo Milani, il priore di Barbiana, alla manifestazione “Tempo di Libri”, a Milano, dove nel pomeriggio è stata presentata l’edizione completa di “Tutte le Opere” del sacerdote, con alcuni inediti, curata dallo storico Alberto Melloni per la collana dei Meridiani Mondadori... " />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Videomessaggio del Santo Padre per Don Milani
              </div>
              
              
            </div>
        </dd>
      
      
        <dd class="portletItem videoResource odd">
            <a href="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale" title="Guida alla riforma costituzionale ">
              <img src="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale/image_thumb" alt="Politica in weekend - 2 e 3 luglio 2016" />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Guida alla riforma costituzionale 
              </div>
              
              
            </div>
        </dd>
      
  

  <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/meditando/video/video">
         More&hellip;
         </a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d636172652d70616c657365" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d636172652d70616c657365">
<dl class="portlet portletStaticText portlet-static-i-care-palese">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/i-care">I Care - Palese</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p style="text-align: center; "><a href="http://www.cercasiunfine.it/i-care" class="internal-link"><img src="http://www.cercasiunfine.it/i-care/ICarePalese.jpg/@@images/a820d2b8-7fcb-443e-879c-0c1fda9811df.jpeg" alt="Logo - I Care Palese" class="image-inline" title="Logo - I Care Palese" /></a></p>
<h3 style="text-align: center; "><a href="http://www.cercasiunfine.it/i-care" class="internal-link"><strong>Bari, Palese</strong><br />Scuola di Formazione Politica<br />2017-2018<br /></a></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>

        <div id="portal-column-two" class="cell width-1:4 position-12">
            
                
<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a357831303030" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a357831303030">
<dl class="portlet portletStaticText portlet-static-5x1000">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/contribuendo/5x1000#.U1VeTftH7IU">5x1000</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p style="text-align: center; "><a href="http://www.cercasiunfine.it/associandoci/contribuendo/5x1000" class="internal-link"><img src="http://www.cercasiunfine.it/associandoci/contribuendo/5x1000Cercasiunfine.jpg/@@images/df401ba9-5d8e-4818-8a7b-683a4366938e.jpeg" alt="" class="image-inline" title="" /></a></p>
<p><b>Le nostre attività sono tutte autofinanziate.<i><br />Grazie per il tuo sostegno!</i></b></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c612d736564652d63692d636572636173692d756e2d66696e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c612d736564652d63692d636572636173692d756e2d66696e65">
<dl class="portlet portletStaticText portlet-static-la-sede-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/sede">La sede di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><img src="http://www.cercasiunfine.it/copy_of_DSC02458.jpg/@@images/e68cdaa9-0504-4b62-85ec-e8ed0ced70a1.jpeg" alt="" class="image-inline" title="" /></p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/arrow.gif" alt="arrow.gif" class="image-inline" title="arrow.gif" /> <a href="http://www.cercasiunfine.it/associandoci/sede" class="internal-link">Visita la nostra sede</a></p>
<p><span class="discreet">via Sanges 11/A - Cassano delle Murge (Ba)</span></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65">
<dl class="portlet portletStaticText portlet-static-associandoci">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/presentandoci">Associandoci</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><b><img src="http://www.cercasiunfine.it/immagini-utili/logo-barchetta.jpg/@@images/0b56d374-dd1e-4e81-b9c6-a97faf312938.jpeg" alt="logo-barchetta.jpg" class="image-inline" title="logo-barchetta.jpg" /><br />Cercasi un fine </b>è insieme un periodico, un’associazione onlus, di promozione sociale, iscritta all’albo regionale della Puglia, fondata nel 2008, con attività che risalgono a partire dal 2002 e una rete di scuole di formazione politica. Vi partecipano credenti cristiani e donne e uomini di diverse culture e religioni, accomunati dall’impegno per una società più giusta, pacifica e bella.</p>
<h3>e ancora...</h3>
<p><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/associandoci/presentandoci" class="internal-link">presentandoci</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/associandoci/cercasi-un-casa" class="internal-link">cercasi una casa</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/associandoci/contribuendo" class="internal-link">sostenendoci</a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f"><div class="portletEmbed portlet-embed-donando-adesso"><div style="margin-left: 10px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JYE2KP5RNEZRN">
<input type="image" src="http://www.cercasiunfine.it/immagini-utili/dona-adesso/image" border="0" name="submit" alt="Dona adesso con carta di credito grazie a PayPal">
<div style="color:#aaa; font-size: 12px; margin-left: 6px;">con carta di credito o PayPal</div>
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<br/></div>

</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-leggendo-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/giornale">Leggendo il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/giornale/cuf-2017/cercasi-un-fine-n.109-anno-2017-giancarlo-lombardi-le-riforme" class="internal-link"><img src="http://www.cercasiunfine.it/giornale/copertine-1/cercasi-un-fine-109/@@images/84db5b99-daf6-49c7-9bd2-3937a640ee40.jpeg" title="Cercasi un fine, 109" height="325" width="248" alt="Cercasi un fine, 109" class="image-inline" /></a></p>
<h3><b>E' in distribuzione <a href="http://www.cercasiunfine.it/giornale/cuf-2017/cercasi-un-fine-n.109-anno-2017-giancarlo-lombardi-le-riforme" class="internal-link">Cercasi un fine n. 109</a><br /></b><span class="discreet">(2017 - Anno XIII)</span></h3>
<h3><span class="internal-link"><b><img src="http://www.cercasiunfine.it/immagini-utili/quadratino-rosso.jpg" title="quadratino rosso" height="14" width="14" alt="quadratino rosso" class="image-inline" /> Tema: <b><b><i>Le Riforme</i></b></b></b></span></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-scrivendo-per-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/scrivendo-per-il-giornale">Scrivendo per il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p>Se volete scrivere per il giornale:<br /><i><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a class="mail-link" href="mailto:associazione@cercasiunfine.it">direttore@cercasiunfine.it</a></i></p>
<hr />
<p><img src="http://www.cercasiunfine.it/immagini-utili/pen.png/@@images/8a7c203f-e606-4ea6-9e03-401866383641.png" alt="" class="image-left" title="" /></p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/ok.png/@@images/5af9fc94-d72f-40b2-8e4d-cf61a62dbfeb.png" alt="" class="image-inline" title="" /> <strong>Il 111 è sui GIOVANI </strong>(cosa significa essere giovani oggi? Difficoltà, potenzialità. progetti, sogni, relazioni...) <strong>testi da inviare entro il 10 marzo 2018.</strong></p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/ok.png/@@images/5af9fc94-d72f-40b2-8e4d-cf61a62dbfeb.png" alt="" class="image-inline" title="" /> <strong>Il 112 è sul GOVERNARE </strong>(governare è un'arte? Quali le caratteristiche positive e quali le negative? Come preparare i futuri governanti?) <strong>testi da inviare entro il 30 aprile 2018.</strong></p>
<p>Se avete qualcosa da proporci su qualcuno di questi temi siamo ben lieti di accoglierlo. Accettiamo anche contributi in altre lingue.</p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369">
<dl class="portlet portletStaticText portlet-static-newsletter">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/in-contatto/newsletter">Newsletter</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b><img src="http://www.cercasiunfine.it/immagini-utili/newsletter/@@images/6a7fb89b-f9d5-4699-9eb8-e77de7a11e93.png" alt="Newsletter" class="image-inline" title="Newsletter" /></b></a></p>
<p><b>Se desideri ricevere gli aggiornamenti del sito via email </b>e rimanere informato sugli eventi da noi organizzati, puoi <span class="external-link">iscriverti al sito </span><span class="discreet">(in alto a destra)</span> e ottenere automaticamente l'accesso alla <a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b>newsletter</b></a>.</p>
<p>E ricorda che tramite le credenziali di accesso al sito potrai commentare i contenuti e proporre nuovi argomenti di discussione.<b><a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/@@register"><br /></a></b></p>
<p><i><a href="http://www.cercasiunfine.it/meditando/scelti-da-noi/@@register" class="external-link"> </a></i></p>
<hr />
<p><i> Sarà possibile cancellarsi dalle liste newsletter in qualsiasi momento.</i></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b">
<dl class="portlet portletStaticText portlet-static-social-network">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/social-network">Social network</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><span>Ci trovi anche sui social network:</span></p>
<p><a class="external-link" href="http://www.facebook.com/pages/Cercasi-un-fine/150708258320058" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-facebook" alt="Icona facebook" class="image-inline" title="Icona facebook" /></a><a class="external-link" href="http://twitter.com/Cercasiunfine" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-twitter" alt="Icona twitter" class="image-inline" title="Icona twitter" /></a><a class="external-link" href="https://plus.google.com/u/0/b/103393957238602265102/103393957238602265102"><img src="http://www.cercasiunfine.it/immagini-utili/google-plus-256.png/@@images/65e41bb7-e3be-4fa3-ae3a-41e78f8d7384.png" alt="Google Plus 256" class="image-inline" title="Google Plus 256" /></a><a class="external-link" href="http://www.youtube.com/cercasiunfine"><img src="http://www.cercasiunfine.it/immagini-utili/youtube-logo.png/@@images/05be098d-00fd-42e3-b04d-a6f208931fe5.png" alt="youtube logo" class="image-inline" title="youtube logo" /></a><a class="external-link" href="http://www.anobii.com/cercasiunfine/books" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-anobii" alt="Icona anobii" class="image-inline" title="Icona anobii" /></a><a href="http://www.cercasiunfine.it/rss-cercasiunfine" class="internal-link"><img src="http://www.cercasiunfine.it/immagini-utili/rss.jpg/@@images/d0fbabd3-9772-4387-9de4-b30fd3fbd22d.png" alt="" class="image-inline" title="" /></a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>
        
    </div>


    <div class="row" id="portal-very-footer">
        <div id="portlets-footer" class="row">
     
     
</div>



<div id="portal-colophon">

<div class="colophonWrapper">
<ul>
  <li>
     Cercasi un fine periodico di cultura e politica - testata giornalistica registrata presso il Tribunale di Bari, n. 23/2005, Direttore responsabile: Rocco D'Ambrosio<br />
    Editore: Associazione Cercasi un fine onlus - C.F. 91085390721 P.IVA 07905760729 | Sviluppo: <a href="http://www.vitofalco.com" target="_blank">Vito Falco</a> | Webmaster: <a href="mailto:webmaster[CHIOCCIOLA]cercasiunfine.it">Vito Cataldo</a>
  </li>
</ul>
</div>
</div>
<ul id="portal-siteactions">

    <li id="siteaction-sitemap"><a href="http://www.cercasiunfine.it/sitemap" accesskey="3" title="Mappa del sito">Mappa del sito</a></li>
    <li id="siteaction-accessibility"><a href="http://www.cercasiunfine.it/accessibility-info" accesskey="0" title="Accessibilità">Accessibilità</a></li>
    <li id="siteaction-contact"><a href="http://www.cercasiunfine.it/contact-info?came_from=http://www.cercasiunfine.it/meditando/scelti-da-noi/emozione-e-fede-di-mons.-domenico-segalini" accesskey="9" title="Contatti">Contatti</a></li>
    <li id="siteaction-cookies"><a href="http://www.cercasiunfine.it/cookies" accesskey="" title="Informativa sui Cookie">Informativa sui Cookie</a></li>
</ul>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1696184-1']);
  _gaq.push(['_setDomainName', 'cercasiunfine.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        <div id="kss-spinner">
            <img alt="" src="http://www.cercasiunfine.it/spinner.gif" />
        </div>
    </div>

</div>
</body>
</html>



