
<!DOCTYPE html PUBLIC
  "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="it">

    
    
    
    
    


<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    
        <base href="http://www.cercasiunfine.it/in-parola/le-paure-e-il-dio-buono-di-rocco-dambrosio" /><!--[if lt IE 7]></base><![endif]-->
    

    
        <meta content="Ci mancavano i conduttori di Radio Maria e il quadro è (quasi) completo: idiozie, superstizioni, magie, eresie per spiegare terremoti, scelte sociali e politiche, vite personali. Tutto ingredienti per creare più paura e insicurezza di quante già ce ne siano..." name="DC.description" /><meta content="Ci mancavano i conduttori di Radio Maria e il quadro è (quasi) completo: idiozie, superstizioni, magie, eresie per spiegare terremoti, scelte sociali e politiche, vite personali. Tutto ingredienti per creare più paura e insicurezza di quante già ce ne siano..." name="description" /><meta content="text/html" name="DC.format" /><meta content="Pagina" name="DC.type" /><meta content="2016/11/12 - " name="DC.date.valid_range" /><meta content="direttore" name="DC.creator" /><meta content="Don Rocco D'Ambrosio, paura, Regno di Dio" name="keywords" /><meta content="2016-11-12T18:06:07+02:00" name="DC.date.modified" /><meta content="Don Rocco D'Ambrosio, paura, Regno di Dio" name="DC.subject" /><meta
    content="2016-11-10T15:01:55+02:00" name="DC.date.created" /><meta content="it" name="DC.language" />
<link rel="kss-base-url" href="http://www.cercasiunfine.it/in-parola/le-paure-e-il-dio-buono-di-rocco-dambrosio/" />

  
    <link rel="stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/base-cachekey-20b3294d35dcc51522cf399950cdf104.css" />
        <!--[if lt IE 8]>    
    
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/IEFixes-cachekey-cf0dcd9dc08109a82ab7ba819c752d1a.css" />
        <![endif]-->
    
    <style type="text/css">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecontentleadimage-cachekey-b24a0918f90afe472ca9fbe7a482c7e4.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Abel" />
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Old+Standard+TT:400,400italic,700" />
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecollective.flowplayer.cssflowplayer-cachekey-c5a53eb891664cb804ce5eef58682c46.css);</style>
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-788a0eb2075974c60c35e33778eceaf8.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/ploneCustom-cachekey-1b16bed1a088f91fb0efbcbb28bdd46b.css" />

  
    <link rel="kinetic-stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_kss/Cercasi%20Skin/at-cachekey-510ba93dbc66de9cbf88fb7f3b4983e1.kss" />
  
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/jquery-cachekey-75a35839280c44f37952db795c3b0949.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourcecollective.flowplayerflowplayer.min-cachekey-835207d72d85511a3a951f155a3a416f.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-5032c8eabb2135163e5d51d8943b3bb4.js"></script>


<title>Le paure e il Dio buono, di Rocco D'Ambrosio &mdash; Associazione Cercasi un fine onlus</title>
        
    <link rel="author" href="http://www.cercasiunfine.it/author/direttore@cercasiunfine.it" title="Informazioni sull'autore" />



    <link rel="shortcut icon" type="image/x-icon" href="http://www.cercasiunfine.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.cercasiunfine.it/touch_icon.png" />



    <link rel="home" href="http://www.cercasiunfine.it" title="Pagina principale" />

    <link rel="contents" href="http://www.cercasiunfine.it/sitemap" title="Mappa del sito" />






    <link rel="search" href="http://www.cercasiunfine.it/search_form" title="Cerca nel sito" />



        
        
        
        
        

        <meta name="viewport" content="width=device-width; initial-scale=0.6666; maximum-scale=1.0; minimum-scale=0.6666" />
        <meta name="generator" content="Plone - http://plone.org" />
    
</head>

<body class="template-document_view portaltype-document site-Plone section-in-parola" dir="ltr">

<div id="visual-portal-wrapper">

        <div id="portal-top">
<div class="cell width-full position-0">
            <div id="portal-header">
    <p class="hiddenStructure">
  <a accesskey="2" href="http://www.cercasiunfine.it/in-parola/le-paure-e-il-dio-buono-di-rocco-dambrosio#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://www.cercasiunfine.it/in-parola/le-paure-e-il-dio-buono-di-rocco-dambrosio#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>



<dl class="actionMenu deactivated" id="portal-personaltools">
  <dt id="anon-personalbar">
    
        <a href="http://www.cercasiunfine.it/login" id="personaltools-login">Fatti riconoscere</a>
    
    
        <a href="http://www.cercasiunfine.it/@@register" id="personaltools-join">Iscriviti</a>
    
  </dt>
</dl>

</div>



<div id="portal-searchbox">
    <form name="searchform" id="searchGadget_form" action="http://www.cercasiunfine.it/search">

        <div class="LSBox">
        <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="searchField inputLabel" id="searchGadget" />

        <input class="searchButton" type="submit" value="Cerca" />

        <div class="searchSection">
            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/Plone/in-parola" />
            <label for="searchbox_currentfolder_only" style="cursor: pointer">solo nella sezione corrente</label>
        </div>

        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://www.cercasiunfine.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

<a id="portal-logo" title="Associazione Cercasi un fine onlus" accesskey="1" href="http://www.cercasiunfine.it">
    <img src="http://www.cercasiunfine.it/logo.png" alt="Associazione Cercasi un fine onlus" title="Associazione Cercasi un fine onlus" height="97" width="610" /></a>


    <h5 class="hiddenStructure">Sezioni</h5>

    <ul id="portal-globalnav"><li id="portaltab-index_html" class="plain"><a href="http://www.cercasiunfine.it" title="">Home</a></li><li id="portaltab-associandoci" class="plain"><a href="http://www.cercasiunfine.it/associandoci" title="Le informazioni sulla Associazione">Associandoci</a></li><li id="portaltab-giornale" class="plain"><a href="http://www.cercasiunfine.it/giornale" title="">Nel giornale</a></li><li id="portaltab-scuole" class="plain"><a href="http://www.cercasiunfine.it/scuole" title="Informazioni relative alle Scuole di politica del circuito di Cercasi un fine">Nelle scuole</a></li><li id="portaltab-interagendo" class="plain"><a href="http://www.cercasiunfine.it/interagendo" title="Spazio dedicato alla diffusione di attività interne/esterne che l’Associazione promuove">Interagendo</a></li><li id="portaltab-meditando" class="plain"><a href="http://www.cercasiunfine.it/meditando"
    title="Cercasi un fine in articoli, commenti, analisi, contributi, relazioni, opinioni... condivisi tra chi legge e chi scrive. Se vuoi inviarci un contributo personale è indispensabile riportare i tuoi riferimenti personali (nome e cognome, telefono, indirizzo e mail). 
Dei testi, video e foto inviati la redazione si riserva di valutare l’opportunità della divulgazione sul sito e/o della pubblicazione sul giornale.
Accettiamo anche contributi in altre lingue.">Meditando</a></li><li id="portaltab-in-parola" class="selected"><a href="http://www.cercasiunfine.it/in-parola" title="Cercasi un fine meditando su pagine evangeliche, a cura di Rocco D'Ambrosio ">In Parola</a></li><li id="portaltab-in-contatto" class="plain"><a href="http://www.cercasiunfine.it/in-contatto" title="Informazioni per contattarci.">In contatto</a></li></ul>

</div>


    <div id="portlets-in-header" class="row">
         
         
    </div>

    


</div>
        </div>
    <div class="visualClear"></div>
    <div id="portal-columns">

        <div id="portal-column-content" class="cell width-1:2 position-0">

            <div id="viewlet-above-content"><div id="portal-breadcrumbs">

    <span id="breadcrumbs-you-are-here">Tu sei qui:</span>
    <span id="breadcrumbs-home">
        <a href="http://www.cercasiunfine.it">Home</a>
        <span class="breadcrumbSeparator">
            &rsaquo;
            
        </span>
    </span>
    <span id="breadcrumbs-1" dir="ltr">
        
            <a href="http://www.cercasiunfine.it/in-parola">In Parola</a>
            <span class="breadcrumbSeparator">
                &rsaquo;
                
            </span>
            
         
    </span>
    <span id="breadcrumbs-2" dir="ltr">
        
            
            
            <span id="breadcrumbs-current">Le paure e il Dio buono, di Rocco D'Ambrosio</span>
         
    </span>

</div>

<div id="portlets-above" class="row">
    
    
</div>

</div>

            
                <div class="">

                    

                    

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



                    
                        <div id="content">

                            

                            

                             <div id="viewlet-above-content-title"></div>
                             
                                 
                                 
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Le paure e il Dio buono, di Rocco D'Ambrosio
                </h1>
            
            
        
                             
                             <div id="viewlet-below-content-title"><div class="documentByLine" id="plone-document-byline">
  

  
  
    <span class="documentAuthor">
      creato da <a href="http://www.cercasiunfine.it/author/direttore@cercasiunfine.it">direttore</a>
         —
    </span>
  
  

  <span class="documentModified">
    <span>ultima modifica</span>
    12/11/2016 17:06
  </span>

  

  

  

  

</div>
</div>

                             
                                 
                                 
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Ci mancavano i conduttori di Radio Maria e il quadro è (quasi) completo: idiozie, superstizioni, magie, eresie per spiegare terremoti, scelte sociali e politiche, vite personali. Tutto ingredienti per creare più paura e insicurezza di quante già ce ne siano...
                </div>
            
            
        
                             

                             <div id="viewlet-above-content-body"><div class="newsImageContainer">

    <a href="http://www.cercasiunfine.it/in-parola/le-paure-e-il-dio-buono-di-rocco-dambrosio/leadImage/image_view_fullscreen" id="parent-fieldname-leadImage">
       <img src="http://www.cercasiunfine.it/in-parola/le-paure-e-il-dio-buono-di-rocco-dambrosio/leadImage_mini" alt="Le paure e il Dio buono, di Rocco D'Ambrosio" title="Le paure e il Dio buono, di Rocco D'Ambrosio" height="112" width="200" class="newsImage" />
    </a>
    

</div>



</div>
                             <div id="content-core">
                                 
    
        
        <div class="" id="parent-fieldname-text-5a51fbe268e34e1783b364b23f8efd87">
            <p> </p>
<p><span>Il Vangelo odierno:<i> In quel tempo, mentre alcuni parlavano del tempio, che era ornato di belle pietre e di doni votivi, Gesù disse: «Verranno giorni nei quali, di quello che vedete, non sarà lasciata pietra su pietra che non sarà distrutta». <br /> Gli domandarono: «Maestro, quando dunque accadranno queste cose e quale sarà il segno, quando esse staranno per accadere?». Rispose: «Badate di non lasciarvi ingannare. Molti infatti verranno nel mio nome dicendo: “Sono io”, e: “Il tempo è vicino”. Non andate dietro a loro! Quando sentirete di guerre e di rivoluzioni, non vi terrorizzate, perché prima devono avvenire queste cose, ma non è subito la fine».<br /> Poi diceva loro: «Si solleverà nazione contro nazione e regno contro regno, e vi saranno in diversi luoghi terremoti, carestie e pestilenze; vi saranno anche fatti terrificanti e segni grandiosi dal cielo. <br /> Ma prima di tutto questo metteranno le mani su di voi e vi perseguiteranno, consegnandovi alle sinagoghe e alle prigioni, trascinandovi davanti a re e governatori, a causa del mio nome. Avrete allora occasione di dare testimonianza. Mettetevi dunque in mente di non preparare prima la vostra difesa; io vi darò parola e sapienza, cosicché tutti i vostri avversari non potranno resistere né controbattere. <br /> Sarete traditi perfino dai genitori, dai fratelli, dai parenti e dagli amici, e uccideranno alcuni di voi; sarete odiati da tutti a causa del mio nome. Ma nemmeno un capello del vostro capo andrà perduto. <br /> Con la vostra perseveranza salverete la vostra vita» </i>(Lc 21, 5-19).</span></p>
<p><span>13.11.2016. Ci mancavano i conduttori di Radio Maria e il quadro è (quasi) completo: idiozie, superstizioni, magie, eresie per spiegare terremoti, scelte sociali e politiche, vite personali. Tutto ingredienti per creare più paura e insicurezza di quante già ce ne siano. Tralasciamo la posizioni di questi irresponsabili - per ignoranza o malafede, Dio sa! - poniamo attenzione, invece, alla parola di Gesù: “Non vi terrorizzate”.  La fine del mondo verrà, Gesù ritornerà e instaurerà il Suo regno in modo definitivo. Ma ci sono dei passaggi importanti che il brano ci suggerisce: essi ci aiutano non solo a capire ma anche a non aver paura, a non terrorizzarci. </span></p>
<p><span>Gesù ci invita a non farci ingannare da persone ed eventi. Prima di tutto i falsi profeti. Essi vogliono sostituirsi al Cristo. Gesù non dice se sono interni o esterni al suo gregge. Ci sono e si mostrano tali perché dicono di essere il Cristo e credono di sapere tempi e scadenze, motivazioni dei cataclismi e futuri scenari. Niente di più falso. I falsi profeti c’erano e ci sono: meditazione della Parola, discernimento, preghiera e dialogo nella comunità sono i consigli di sempre per smascherarli e allontanarli. </span></p>
<p><span>Riguardo agli eventi Gesù è molto più accurato. Ci saranno - ci sono - guerre e rivoluzioni, nazione contro nazione e regno contro regno, e vi saranno in diversi luoghi terremoti, carestie e pestilenze; fatti terrificanti e segni grandiosi dal cielo. Ma essi non sono la fine. Essi sono eventi che segnano la storia, ma non è Dio a mandarli. Spiega San Tommaso: “Detrarre alla perfezione delle creature è detrarre alla perfezione della capacità stessa di Dio”. Gli eventi succedono perché rispondono a logiche naturali. Certo: Dio la guida la storia ma non nel senso che interviene a ogni piè sospinto ma nel senso che la conduce verso una finalità: l’instaurazione definitiva del suo Regno.</span></p>
<p><span>Inoltre Gesù non propugna una lettura apocalittica dello spavento, ma una lettura teologica della storia. Lui è il Signore, ritornerà e instaurerà definitivamente il Suo Regno e lo consegnerà al Padre. E Dio sarà tutto in tutti. Se si crede in ciò si capisce e si segue l’invito: “non vi terrorizzate”. Perché siamo certi che prima devono avvenire queste cose, ma non è subito la fine.</span></p>
<p><span>Proprio perché la fine è collegata al ritorno del Cristo e non a eventi straordinari il Signore Gesù vuole preparare i suoi discepoli al suo ritorno. E qui viene la parte ancora più dura: Ma prima di tutto questo metteranno le mani su di voi e vi perseguiteranno, consegnandovi alle sinagoghe e alle prigioni, trascinandovi davanti a re e governatori, a causa del mio nome. Avrete allora occasione di dare testimonianza.</span></p>
<p><span>Quante volte abbiamo riflettuto sulla testimonianza! Spesso l’abbiamo solo ridotta a un fatto morale: si è testimoni se si è coerenti. Certamente ciò è vero. Ma non è solo un fatto morale. Il brano sposta l’attenzione su un’altra dimensione della testimonianza, importante e necessaria quanto la prima. Si tratta di quella parola e sapienza per resistere ad avversari e persino a parenti e amici che ci tradiscono. E’ possibile? Abbiamo la forza per farlo? I martiri lo hanno fatto. E noi?</span></p>
<p><span>Con la vostra perseveranza salverete la vostra vita, ammonisce Gesù. Che Lui ci aiuti a non soccombere e ad aspettarlo con forza e sapienza.</span></p>
<p><span>Rocco D’Ambrosio</span></p>
            
        </div>
    
    

                             </div>
                             <div id="viewlet-below-content-body">

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">
                   
                   Stampa
            </a>
        </li>
    
        <li id="document-action-sharerizer" class="last-action">
            <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
<a class="addthis_button_tweet"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=vito80ba"></script>
<!-- AddThis Button END -->
        </li>
    </ul>
    

    

</div>
</div>

                            
                        </div>
                    

                    
                </div>
            

            <div id="viewlet-below-content"><div id="category" class="documentByLine">
  archiviato sotto:
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=Don%20Rocco%20D%27Ambrosio" class="link-category" rel="tag">Don Rocco D'Ambrosio</a><span class="separator">,</span>
  </span>
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=paura" class="link-category" rel="tag">paura</a><span class="separator">,</span>
  </span>
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=Regno%20di%20Dio" class="link-category" rel="tag">Regno di Dio</a>
  </span>
</div>






    <div class="reply">
        <form action="http://www.cercasiunfine.it/login_form?came_from=http%3A//www.cercasiunfine.it/in-parola/le-paure-e-il-dio-buono-di-rocco-dambrosio/document_view">
            <input class="standalone" style="margin-bottom: 1.25em;" type="submit" value="Per aggiungere commenti devi farti riconoscere" />
        </form>
    </div>

    

    

    



<div id="portlets-below" class="row">
     
     
</div>


</div>
        </div>

        
        <div id="portal-column-one" class="cell width-1:4 position-8">
            
                
<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473">
<dl class="portlet portletEvents">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi</a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/2016/pellegrinaggio-a-pompei-e-visita-alle-luminarie-di-salerno" class="tile" title="Mercoledì 4 gennaio 2017 dalle ore 6:00 alle ore 22:00">
            
            Pellegrinaggio a Pompei e visita alle luminarie di Salerno
        </a>
            <span class="portletItemDetails">
                
                
                <span>04/01/2017 - 08/01/2017</span>
                
            </span>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/2016/spingendo-la-notte" class="tile" title="Ciclo di Seminari Gratuiti dedicati ai Genitori">
            
            "Spingendo la notte più in la": genitori e figli e ... onde
        </a>
            <span class="portletItemDetails">
                
                <span>25/03/2017 10:00 - 12:30</span>
                
                <span> &mdash;
                    Istituto Margherita, Corso Benedetto Croce, 267 - Bari
                </span>
            </span>
    </dd>
    

    

    <dd class="portletFooter">
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi…</a>
        <span class="portletBottomLeft"></span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>

</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61"><dl class="portlet portletCollection portlet-collection-in-parola">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">
            <span>In Parola</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/in-parola/i-giusti-che-attendono-di-rocco-dambrosio" class="tile" title="Quanti giusti conosciamo? Quanti giusti esistono nelle istituzioni? In che percentuale possiamo trovare giusti nella politica, nella mondo economico e finanziario, nelle università, nelle comunità di fede religiosa?">
            
            I giusti che attendono, di Rocco D'Ambrosio
            <span class="portletItemDetails">18/12/2016</span>
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/in-parola/la-vita-e-attesa-e-vero-di-rocco-dambrosio" class="tile" title="Si dice spesso che la vita è attesa. Ma è proprio vero?">
            
            La vita è attesa: è vero?, di Rocco D'Ambrosio
            <span class="portletItemDetails">10/12/2016</span>
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f"><dl class="portlet portletCollection portlet-collection-recensendo">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">
            <span>Recensendo</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/senza-casa-e-senza-tutela.-il-dramma-e-la-speranza-dei-profughi-ambientali-di-carlotta-venturi" class="tile" title="Un ottimo libro sul tema delle migrazioni ambientali: un fenomeno numericamente rilevante, ma anche di nuova opportunità di rinnovamento dei sistemi di accoglienza e integrazione. ">
            
            Senza casa e senza tutela. Il dramma e la speranza dei profughi ambientali, di Carlotta Venturi
            
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/lo-spirito-e-la-polis-di-vincenzo-rosito" class="tile" title="Il volume, tra riflessione teologica e filosofia politica contemporanea, analizza la crisi economico-finanziaria con uno sguardo critico capace di aprire prospettive nuove.">
            
            Lo Spirito e la Polis, di Vincenzo Rosito
            
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f">
<dl class="portlet portletStaticText portlet-static-pubblicando-i-testi-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/pubblicando">Pubblicando, i testi di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/idubbielesfidedelmedico.png/@@images/4cd4af11-e5e9-4a40-9928-70ed27659faa.jpeg" alt="I dubbi e le sfide del medico" class="image-left" title="I dubbi e le sfide del medico" /></p>
<p><a href="http://www.cercasiunfine.it/interagendo/pubblicando/dubbi-e-sfide-del-medico" class="internal-link"><b><span dir="ltr" id="breadcrumbs-3"><span id="breadcrumbs-current">I dubbi e le sfide del medico. Per un'etica nella salute</span></span></b></a><span class="internal-link"><span dir="ltr" id="breadcrumbs-3"><span id="breadcrumbs-current">, a cura di F. Anelli e G. Ferrara</span></span></span></p>
<p><span class="discreet">Il terzo libro della nostra collana Pubblica Etica è il risultato di un lavoro di formazione e approfondimento tra l’Ordine dei Medici Chirurghi e Odontoiatri della provincia e Bari e l’associazione Cercasi un fine... </span></p>
<p> </p>
<hr />
<p><a href="http://www.cercasiunfine.it/interagendo/pubblicando/non-come-pilato" class="internal-link"><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/non-come-pilato/@@images/b3c4bc43-ec60-4db9-8c23-f839c3d91b6d.png" alt="Non come pilato" class="image-left" title="Non come pilato" /><b>Non come Pilato. Cattolici e politica nell’era di Francesco</b></a>, di Rocco D'Ambrosio.</p>
<p><span class="discreet">Secondo libro della nostra collana Pubblica Etica, edita da la meridiana (<a class="external-link" href="http://www.lameridiana.it">www.lameridiana.it</a>) in collaborazione con l’Associazione di cultura e politica “Cercasi un fine”.</span></p>
<p><span class="discreet"> </span></p>
<hr />
<p> </p>
<p><a href="http://www.cercasiunfine.it/interagendo/pubblicando/corruptia-il-malaffare-in-un-comune-italiano" class="internal-link"><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/corruptia.png/@@images/888fd07b-9dc3-4de0-886a-10fd54d9353e.png" alt="" class="image-left" title="" /></a><b> </b></p>
<p><a href="http://www.cercasiunfine.it/interagendo/pubblicando/corruptia-il-malaffare-in-un-comune-italiano" class="internal-link"><b>Corruptia, il malaffare in un Comune italiano</b></a></p>
<p><span class="discreet">Curato da Rocco D'Ambrosio, un libro sulla corruzione di un Comune italiano, per imparare dove nasce e cresce la corruzione e debellarla con uno sforzo etico e culturale. </span></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f"><dl class="portlet portletFlowPlayer">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>Meditando in video</span>
        <span class="portletTopRight"></span>
    </dt>

  
      
        <dd class="portletItem videoResource even">
            <a href="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale" title="Guida alla riforma costituzionale ">
              <img src="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale/image_thumb" alt="Politica in weekend - 2 e 3 luglio 2016" />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Guida alla riforma costituzionale 
              </div>
              
              
            </div>
        </dd>
      
      
        <dd class="portletItem videoResource odd">
            <a href="http://www.cercasiunfine.it/meditando/video/siciliani-responsabili-speciale-24-giugno-2016-con-don-rocco-dambrosio" title="Siciliani Responsabili, 24 giugno 2016 con don Rocco D'Ambrosio">
              <img src="http://www.cercasiunfine.it/meditando/video/siciliani-responsabili-speciale-24-giugno-2016-con-don-rocco-dambrosio/image_thumb" alt="Don Francesco Fiorino intervista il nostro direttore, don Rocco D'Ambrosio sul suo ultimo libro." />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Siciliani Responsabili, 24 giugno 2016 con don Rocco D'Ambrosio
              </div>
              <div class="Year">
                <label>Year: </label>
                  2016
              </div>
              
            </div>
        </dd>
      
  

  <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/meditando/video/video">
         More&hellip;
         </a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>
</div>




            
        </div>

        <div id="portal-column-two" class="cell width-1:4 position-12">
            
                
<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65">
<dl class="portlet portletStaticText portlet-static-associandoci">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/presentandoci">Associandoci</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><b><img src="http://www.cercasiunfine.it/immagini-utili/logo-barchetta.jpg/@@images/0b56d374-dd1e-4e81-b9c6-a97faf312938.jpeg" alt="logo-barchetta.jpg" class="image-inline" title="logo-barchetta.jpg" /><br />Cercasi un fine </b>è insieme un periodico, un’associazione onlus, di promozione sociale, iscritta all’albo regionale della Puglia, fondata nel 2008, con attività che risalgono a partire dal 2002 e una rete di scuole di formazione politica. Vi partecipano credenti cristiani e donne e uomini di diverse culture e religioni, accomunati dall’impegno per una società più giusta, pacifica e bella.</p>
<h3>e ancora...</h3>
<p><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/presentandoci" class="internal-link">presentandoci</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/cercasi-un-casa" class="internal-link">cercasi una casa</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/contribuendo" class="internal-link">sostenendoci</a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f"><div class="portletEmbed portlet-embed-donando-adesso"><div style="margin-left: 10px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JYE2KP5RNEZRN">
<input type="image" src="http://www.cercasiunfine.it/immagini-utili/dona-adesso/image" border="0" name="submit" alt="Dona adesso con carta di credito grazie a PayPal">
<div style="color:#aaa; font-size: 12px; margin-left: 6px;">con carta di credito o PayPal</div>
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<br/></div>

</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-leggendo-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/giornale">Leggendo il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/giornale/cercasiunfine-2016" class="internal-link"><img src="http://www.cercasiunfine.it/giornale/copertine-1/cercasi-un-fine-105/@@images/ea479ccf-cbd1-49e0-aef8-88c8b252c7e1.jpeg" title="Cercasi un fine n. 105" height="300" width="218" alt="Cercasi un fine n. 105" class="image-inline" /></a></p>
<h3><strong><a href="http://www.cercasiunfine.it/giornale/cercasiunfine-2016" class="internal-link">Cercasi un fine n. 105</a><br /></strong><span class="discreet">(2016 - Anno XII)</span></h3>
<h3><span class="internal-link"><strong><img src="http://www.cercasiunfine.it/immagini-utili/quadratino-rosso.jpg" title="quadratino rosso" height="14" width="14" alt="quadratino rosso" class="image-inline" /> Tema: <strong>Banche e Crisi<span class="discreet"><span class="internal-link"></span></span></strong></strong></span><br /><span class="discreet"> </span></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-scrivendo-per-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/scrivendo-per-il-giornale">Scrivendo per il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p>Se volete scrivere per il giornale:<br /><i><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a class="mail-link" href="mailto:associazione@cercasiunfine.it">associazione@cercasiunfine.it</a></i></p>
<hr />
<p><img src="http://www.cercasiunfine.it/immagini-utili/pen.png/@@images/8a7c203f-e606-4ea6-9e03-401866383641.png" alt="" class="image-left" title="" /></p>
<p><strong>Il 107 è sull'ambizione oggi </strong>(la conoscete la canzone "Andiamo a comandare”? Vogliamo riflettere sull’ambizione: è negativa o positiva? Come si distingue l’una dall’altra? Culture e religioni cosa dicono in materia?) <strong>testi da inviare entro il 15 marzo 2017.</strong></p>
<p>Se avete qualcosa da proporci su qualcuno di questi temi siamo ben lieti di accoglierlo. Accettiamo anche contributi in altre lingue.</p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369">
<dl class="portlet portletStaticText portlet-static-newsletter">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/in-contatto/newsletter">Newsletter</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b><img src="http://www.cercasiunfine.it/immagini-utili/newsletter/@@images/6a7fb89b-f9d5-4699-9eb8-e77de7a11e93.png" alt="Newsletter" class="image-inline" title="Newsletter" /></b></a></p>
<p><b>Se desideri ricevere gli aggiornamenti del sito via email </b>e rimanere informato sugli eventi da noi organizzati, puoi <span class="external-link">iscriverti al sito </span><span class="discreet">(in alto a destra)</span> e ottenere automaticamente l'accesso alla <a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b>newsletter</b></a>.</p>
<p>E ricorda che tramite le credenziali di accesso al sito potrai commentare i contenuti e proporre nuovi argomenti di discussione.<b><a href="http://www.cercasiunfine.it/in-parola/@@register"><br /></a></b></p>
<p><i><a href="http://www.cercasiunfine.it/in-parola/@@register" class="external-link"> </a></i></p>
<hr />
<p><i> Sarà possibile cancellarsi dalle liste newsletter in qualsiasi momento.</i></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b">
<dl class="portlet portletStaticText portlet-static-social-network">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/social-network">Social network</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><span>Ci trovi anche sui social network:</span></p>
<p><a class="external-link" href="http://www.facebook.com/pages/Cercasi-un-fine/150708258320058" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-facebook" alt="Icona facebook" class="image-inline" title="Icona facebook" /></a><a class="external-link" href="http://twitter.com/Cercasiunfine" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-twitter" alt="Icona twitter" class="image-inline" title="Icona twitter" /></a><a class="external-link" href="https://plus.google.com/u/0/b/103393957238602265102/103393957238602265102"><img src="http://www.cercasiunfine.it/immagini-utili/google-plus-256.png/@@images/65e41bb7-e3be-4fa3-ae3a-41e78f8d7384.png" alt="Google Plus 256" class="image-inline" title="Google Plus 256" /></a><a class="external-link" href="http://www.youtube.com/cercasiunfine"><img src="http://www.cercasiunfine.it/immagini-utili/youtube-logo.png/@@images/05be098d-00fd-42e3-b04d-a6f208931fe5.png" alt="youtube logo" class="image-inline" title="youtube logo" /></a><a class="external-link" href="http://www.anobii.com/cercasiunfine/books" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-anobii" alt="Icona anobii" class="image-inline" title="Icona anobii" /></a><a href="http://www.cercasiunfine.it/rss-cercasiunfine" class="internal-link"><img src="http://www.cercasiunfine.it/immagini-utili/rss.jpg/@@images/d0fbabd3-9772-4387-9de4-b30fd3fbd22d.png" alt="" class="image-inline" title="" /></a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>
        
    </div>


    <div class="row" id="portal-very-footer">
        <div id="portlets-footer" class="row">
     
     
</div>



<div id="portal-colophon">

<div class="colophonWrapper">
<ul>
  <li>
     Cercasi un fine periodico di cultura e politica - testata giornalistica registrata presso il Tribunale di Bari, n. 23/2005, Direttore responsabile: Rocco D'Ambrosio<br />
    Editore: Associazione Cercasi un fine onlus - C.F. 91085390721 P.IVA 07905760729 | Sviluppo: <a href="http://www.vitofalco.com" target="_blank">Vito Falco</a> | Webmaster: <a href="mailto:webmaster[CHIOCCIOLA]cercasiunfine.it">Vito Cataldo</a>
  </li>
</ul>
</div>
</div>
<ul id="portal-siteactions">

    <li id="siteaction-sitemap"><a href="http://www.cercasiunfine.it/sitemap" accesskey="3" title="Mappa del sito">Mappa del sito</a></li>
    <li id="siteaction-accessibility"><a href="http://www.cercasiunfine.it/accessibility-info" accesskey="0" title="Accessibilità">Accessibilità</a></li>
    <li id="siteaction-contact"><a href="http://www.cercasiunfine.it/contact-info?came_from=http://www.cercasiunfine.it/in-parola/le-paure-e-il-dio-buono-di-rocco-dambrosio" accesskey="9" title="Contatti">Contatti</a></li>
    <li id="siteaction-cookies"><a href="http://www.cercasiunfine.it/cookies" accesskey="" title="Informativa sui Cookie">Informativa sui Cookie</a></li>
</ul>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1696184-1']);
  _gaq.push(['_setDomainName', 'cercasiunfine.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        <div id="kss-spinner">
            <img alt="" src="http://www.cercasiunfine.it/spinner.gif" />
        </div>
    </div>

</div>
</body>
</html>



