
<!DOCTYPE html PUBLIC
  "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="it">

    
    
    
    
    


<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    
        <base href="http://www.cercasiunfine.it/in-parola/il-dono-di-credere-di-rocco-dambrosio" /><!--[if lt IE 7]></base><![endif]-->
    

    
        <meta content="Da una parte c’è una donna che è legata molto alle tradizioni, al significato letterale degli eventi; dall’altra Gesù che la invita ad andare oltre. E oltre c’è il ricercare la vera acqua, quella che disseta." name="DC.description" /><meta content="Da una parte c’è una donna che è legata molto alle tradizioni, al significato letterale degli eventi; dall’altra Gesù che la invita ad andare oltre. E oltre c’è il ricercare la vera acqua, quella che disseta." name="description" /><meta content="text/html" name="DC.format" /><meta content="Pagina" name="DC.type" /><meta content="2017/03/18 - " name="DC.date.valid_range" /><meta content="direttore" name="DC.creator" /><meta content="Don Rocco D'Ambrosio, fede" name="keywords" /><meta content="2017-03-18T18:46:11+01:00" name="DC.date.modified" /><meta content="Don Rocco D'Ambrosio, fede" name="DC.subject" /><meta content="2017-03-17T20:15:03+01:00" name="DC.date.created" /><meta content="it" name="DC.language" />
<link rel="kss-base-url" href="http://www.cercasiunfine.it/in-parola/il-dono-di-credere-di-rocco-dambrosio/" />

  
    <link rel="stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/base-cachekey-20b3294d35dcc51522cf399950cdf104.css" />
        <!--[if lt IE 8]>    
    
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/IEFixes-cachekey-cf0dcd9dc08109a82ab7ba819c752d1a.css" />
        <![endif]-->
    
    <style type="text/css">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecontentleadimage-cachekey-b24a0918f90afe472ca9fbe7a482c7e4.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Abel" />
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Old+Standard+TT:400,400italic,700" />
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecollective.flowplayer.cssflowplayer-cachekey-c5a53eb891664cb804ce5eef58682c46.css);</style>
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-788a0eb2075974c60c35e33778eceaf8.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/ploneCustom-cachekey-1b16bed1a088f91fb0efbcbb28bdd46b.css" />

  
    <link rel="kinetic-stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_kss/Cercasi%20Skin/at-cachekey-510ba93dbc66de9cbf88fb7f3b4983e1.kss" />
  
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/jquery-cachekey-75a35839280c44f37952db795c3b0949.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourcecollective.flowplayerflowplayer.min-cachekey-835207d72d85511a3a951f155a3a416f.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-5032c8eabb2135163e5d51d8943b3bb4.js"></script>


<title>Il dono di Dio, di Rocco D'Ambrosio &mdash; Associazione Cercasi un fine onlus</title>
        
    <link rel="author" href="http://www.cercasiunfine.it/author/direttore@cercasiunfine.it" title="Informazioni sull'autore" />



    <link rel="shortcut icon" type="image/x-icon" href="http://www.cercasiunfine.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.cercasiunfine.it/touch_icon.png" />



    <link rel="home" href="http://www.cercasiunfine.it" title="Pagina principale" />

    <link rel="contents" href="http://www.cercasiunfine.it/sitemap" title="Mappa del sito" />






    <link rel="search" href="http://www.cercasiunfine.it/search_form" title="Cerca nel sito" />



        
        
        
        
        

        <meta name="viewport" content="width=device-width; initial-scale=0.6666; maximum-scale=1.0; minimum-scale=0.6666" />
        <meta name="generator" content="Plone - http://plone.org" />
    
</head>

<body class="template-document_view portaltype-document site-Plone section-in-parola" dir="ltr">

<div id="visual-portal-wrapper">

        <div id="portal-top">
<div class="cell width-full position-0">
            <div id="portal-header">
    <p class="hiddenStructure">
  <a accesskey="2" href="http://www.cercasiunfine.it/in-parola/il-dono-di-credere-di-rocco-dambrosio#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://www.cercasiunfine.it/in-parola/il-dono-di-credere-di-rocco-dambrosio#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>



<dl class="actionMenu deactivated" id="portal-personaltools">
  <dt id="anon-personalbar">
    
        <a href="http://www.cercasiunfine.it/login" id="personaltools-login">Fatti riconoscere</a>
    
    
        <a href="http://www.cercasiunfine.it/@@register" id="personaltools-join">Iscriviti</a>
    
  </dt>
</dl>

</div>



<div id="portal-searchbox">
    <form name="searchform" id="searchGadget_form" action="http://www.cercasiunfine.it/search">

        <div class="LSBox">
        <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="searchField inputLabel" id="searchGadget" />

        <input class="searchButton" type="submit" value="Cerca" />

        <div class="searchSection">
            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/Plone/in-parola" />
            <label for="searchbox_currentfolder_only" style="cursor: pointer">solo nella sezione corrente</label>
        </div>

        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://www.cercasiunfine.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

<a id="portal-logo" title="Associazione Cercasi un fine onlus" accesskey="1" href="http://www.cercasiunfine.it">
    <img src="http://www.cercasiunfine.it/logo.png" alt="Associazione Cercasi un fine onlus" title="Associazione Cercasi un fine onlus" height="97" width="610" /></a>


    <h5 class="hiddenStructure">Sezioni</h5>

    <ul id="portal-globalnav"><li id="portaltab-index_html" class="plain"><a href="http://www.cercasiunfine.it" title="">Home</a></li><li id="portaltab-associandoci" class="plain"><a href="http://www.cercasiunfine.it/associandoci" title="Le informazioni sulla Associazione">Associandoci</a></li><li id="portaltab-giornale" class="plain"><a href="http://www.cercasiunfine.it/giornale" title="">Nel giornale</a></li><li id="portaltab-scuole" class="plain"><a href="http://www.cercasiunfine.it/scuole" title="Informazioni relative alle Scuole di politica del circuito di Cercasi un fine">Nelle scuole</a></li><li id="portaltab-interagendo" class="plain"><a href="http://www.cercasiunfine.it/interagendo" title="Spazio dedicato alla diffusione di attività interne/esterne che l’Associazione promuove">Interagendo</a></li><li id="portaltab-meditando" class="plain"><a href="http://www.cercasiunfine.it/meditando"
    title="Cercasi un fine in articoli, commenti, analisi, contributi, relazioni, opinioni... condivisi tra chi legge e chi scrive. Se vuoi inviarci un contributo personale è indispensabile riportare i tuoi riferimenti personali (nome e cognome, telefono, indirizzo e mail). 
Dei testi, video e foto inviati la redazione si riserva di valutare l’opportunità della divulgazione sul sito e/o della pubblicazione sul giornale.
Accettiamo anche contributi in altre lingue.">Meditando</a></li><li id="portaltab-in-parola" class="selected"><a href="http://www.cercasiunfine.it/in-parola" title="Cercasi un fine meditando su pagine evangeliche, a cura di Rocco D'Ambrosio ">In Parola</a></li><li id="portaltab-in-contatto" class="plain"><a href="http://www.cercasiunfine.it/in-contatto" title="Informazioni per contattarci.">In contatto</a></li></ul>

</div>


    <div id="portlets-in-header" class="row">
         
         
    </div>

    


</div>
        </div>
    <div class="visualClear"></div>
    <div id="portal-columns">

        <div id="portal-column-content" class="cell width-1:2 position-0">

            <div id="viewlet-above-content"><div id="portal-breadcrumbs">

    <span id="breadcrumbs-you-are-here">Tu sei qui:</span>
    <span id="breadcrumbs-home">
        <a href="http://www.cercasiunfine.it">Home</a>
        <span class="breadcrumbSeparator">
            &rsaquo;
            
        </span>
    </span>
    <span id="breadcrumbs-1" dir="ltr">
        
            <a href="http://www.cercasiunfine.it/in-parola">In Parola</a>
            <span class="breadcrumbSeparator">
                &rsaquo;
                
            </span>
            
         
    </span>
    <span id="breadcrumbs-2" dir="ltr">
        
            
            
            <span id="breadcrumbs-current">Il dono di Dio, di Rocco D'Ambrosio</span>
         
    </span>

</div>

<div id="portlets-above" class="row">
    
    
</div>

</div>

            
                <div class="">

                    

                    

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



                    
                        <div id="content">

                            

                            

                             <div id="viewlet-above-content-title"></div>
                             
                                 
                                 
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Il dono di Dio, di Rocco D'Ambrosio
                </h1>
            
            
        
                             
                             <div id="viewlet-below-content-title"><div class="documentByLine" id="plone-document-byline">
  

  
  
    <span class="documentAuthor">
      creato da <a href="http://www.cercasiunfine.it/author/direttore@cercasiunfine.it">direttore</a>
         —
    </span>
  
  

  <span class="documentModified">
    <span>ultima modifica</span>
    18/03/2017 18:46
  </span>

  

  

  

  

</div>
</div>

                             
                                 
                                 
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Da una parte c’è una donna che è legata molto alle tradizioni, al significato letterale degli eventi; dall’altra Gesù che la invita ad andare oltre. E oltre c’è il ricercare la vera acqua, quella che disseta.
                </div>
            
            
        
                             

                             <div id="viewlet-above-content-body"><div class="newsImageContainer">

    <a href="http://www.cercasiunfine.it/in-parola/il-dono-di-credere-di-rocco-dambrosio/leadImage/image_view_fullscreen" id="parent-fieldname-leadImage">
       <img src="http://www.cercasiunfine.it/in-parola/il-dono-di-credere-di-rocco-dambrosio/leadImage_mini" alt="Il dono di Dio, di Rocco D'Ambrosio" title="Il dono di Dio, di Rocco D'Ambrosio" height="149" width="200" class="newsImage" />
    </a>
    

</div>



</div>
                             <div id="content-core">
                                 
    
        
        <div class="" id="parent-fieldname-text-d3c38dd516bf42febabef92cf4765047">
            <p style="text-align: justify; "> </p>
<p style="text-align: justify; "><span>Il vangelo odierno: <i>In quel tempo, Gesù</i></span><span><i> </i></span><span><i>giunse a una città</i></span><span><i> </i></span><span><i>della Samarìa chiamata Sicar, vicina al terreno che Giacobbe aveva dato a Giuseppe suo figlio: qui c’era un pozzo di Giacobbe. Gesù</i></span><span><i> </i></span><span><i>dunque, affaticato per il viaggio, sedeva presso il pozzo. Era circa mezzogiorno. Giunge una donna samaritana ad attingere acqua. Le dice Gesù: «Dammi da bere». I suoi discepoli erano andati in città</i></span><span><i> </i></span><span><i>a fare provvista di cibi. Allora la donna samaritana gli dice: «Come mai tu, che sei giudeo, chiedi da bere a me, che sono una donna samaritana?». I Giudei infatti non hanno rapporti con i Samaritani. </i></span></p>
<p style="text-align: justify; "><span><i>Gesù</i></span><span><i> </i></span><span><i>le risponde: «Se tu conoscessi il dono di Dio e chi è</i></span><span><i> </i></span><span><i>colui che ti dice: “Dammi da bere!”, tu avresti chiesto a lui ed egli ti avrebbe dato acqua viva». Gli dice la donna: «Signore, non hai un secchio e il pozzo è</i></span><span><i> </i></span><span><i>profondo; da dove prendi dunque quest’acqua viva? Sei tu forse più</i></span><span><i> </i></span><span><i>grande del nostro padre Giacobbe, che ci diede il pozzo e ne bevve lui con i suoi figli e il suo bestiame?». </i></span></p>
<p style="text-align: justify; "><span><i>Gesù</i></span><span><i> </i></span><span><i>le risponde: «Chiunque beve di quest’acqua avrà</i></span><span><i> </i></span><span><i>di nuovo sete; ma chi berrà</i></span><span><i> </i></span><span><i>dell’acqua che io gli darò, non avrà</i></span><span><i> </i></span><span><i>più</i></span><span><i> </i></span><span><i>sete in eterno. Anzi, l’acqua che io gli darò</i></span><span><i> </i></span><span><i>diventerà</i></span><span><i> </i></span><span><i>in lui una sorgente d’acqua che zampilla per la vita eterna». «Signore –</i></span><span><i> </i></span><span><i>gli dice la donna –, dammi quest’acqua, perché</i></span><span><i> </i></span><span><i>io non abbia più</i></span><span><i> </i></span><span><i>sete e non continui a venire qui ad attingere acqua». Le dice: «Va’</i></span><span><i> </i></span><span><i>a chiamare tuo marito e ritorna qui». Gli risponde la donna: «Io non ho marito». Le dice Gesù: «Hai detto bene: “Io non ho marito”. Infatti hai avuto cinque mariti e quello che hai ora non è</i></span><span><i> </i></span><span><i>tuo marito; in questo hai detto il vero». </i></span></p>
<p style="text-align: justify; "><span><i>Gli replica la donna: «Signore, vedo che tu sei un profeta! I nostri padri hanno adorato su questo monte; voi invece dite che è</i></span><span><i> </i></span><span><i>a Gerusalemme il luogo in cui bisogna adorare». Gesù</i></span><span><i> </i></span><span><i>le dice: «Credimi, donna, viene l’ora in cui né</i></span><span><i> </i></span><span><i>su questo monte né</i></span><span><i> </i></span><span><i>a Gerusalemme adorerete il Padre. Voi adorate ciò</i></span><span><i> </i></span><span><i>che non conoscete, noi adoriamo ciò</i></span><span><i> </i></span><span><i>che conosciamo, perché</i></span><span><i> </i></span><span><i>la salvezza viene dai Giudei. Ma viene l’ora –</i></span><span><i> </i></span><span><i>ed è</i></span><span><i> </i></span><span><i>questa –</i></span><span><i> </i></span><span><i>in cui i veri adoratori adoreranno il Padre in spirito e verità: così</i></span><span><i> </i></span><span><i>infatti il Padre vuole che siano quelli che lo adorano. Dio è</i></span><span><i> </i></span><span><i>spirito, e quelli che lo adorano devono adorare in spirito e verità». Gli rispose la donna: «So che deve venire il Messia, chiamato Cristo: quando egli verrà, ci annuncerà</i></span><span><i> </i></span><span><i>ogni cosa». Le dice Gesù: «Sono io, che parlo con te».</i></span></p>
<p style="text-align: justify; "><span><i>In quel momento giunsero i suoi discepoli e si meravigliavano che parlasse con una donna. Nessuno tuttavia disse: «Che cosa cerchi?», o: «Di che cosa parli con lei?». La donna intanto lasciò</i></span><span><i> </i></span><span><i>la sua anfora, andò</i></span><span><i> </i></span><span><i>in città</i></span><span><i> </i></span><span><i>e disse alla gente: «Venite a </i>vedere<i> un uomo che mi ha detto tutto quello che ho fatto. Che sia lui il Cristo?». Uscirono dalla città</i></span><span><i> </i></span><span><i>e andavano da lui.</i></span></p>
<p style="text-align: justify; "><span><i>Intanto i discepoli lo pregavano: «Rabbì, mangia». Ma egli rispose loro: «Io ho da mangiare un cibo che voi non conoscete». E i discepoli si domandavano l’un l’altro: «Qualcuno gli ha forse portato da mangiare?». Gesù</i></span><span><i> </i></span><span><i>disse loro: «Il mio cibo è</i></span><span><i> </i></span><span><i>fare la volontà</i></span><span><i> </i></span><span><i>di colui che mi ha mandato e compiere la sua opera. Voi non dite forse: ancora quattro mesi e poi viene la mietitura? Ecco, io vi dico: alzate i vostri occhi e guardate i campi che già</i></span><span><i> </i></span><span><i>biondeggiano per la mietitura. Chi miete riceve il salario e raccoglie frutto per la vita eterna, perché</i></span><span><i> </i></span><span><i>chi semina gioisca insieme a chi miete. In questo infatti si dimostra vero il proverbio: uno semina e l’altro miete. Io vi ho mandati a mietere ciò</i></span><span><i> </i></span><span><i>per cui non avete faticato; altri hanno faticato e voi siete subentrati nella loro fatica».</i></span></p>
<p style="text-align: justify; "><span><i>Molti Samaritani di quella città</i></span><span><i> </i></span><span><i>credettero in lui per la parola della donna, che testimoniava: «Mi ha detto tutto quello che ho fatto». E quando i Samaritani giunsero da lui, lo pregavano di rimanere da loro ed egli rimase là</i></span><span><i> </i></span><span><i>due giorni. Molti di più</i></span><span><i> </i></span><span><i>credettero per la sua parola e alla donna dicevano: «Non è</i></span><span><i> </i></span><span><i>più</i></span><span><i> </i></span><span><i>per i tuoi discorsi che noi crediamo, ma perché</i></span><span><i> </i></span><span><i>noi stessi abbiamo udito e sappiamo che questi è</i></span><span><i> </i></span><span><i>veramente il salvatore del mondo»</i> (Gv 4, 5-42).</span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>19 marzo 2017. Non solo esistono divisioni e violenze tra religioni, ma anche nelle religioni. Nel brano di oggi si tratta di quelle tra giudei e samaritani. Gesù sembra non prenderle molto in considerazione; piuttosto le vuole superare, guardando oltre. La donna samaritana si sorprende di questa atteggiamento ma lui va oltre. Dal punto di vista tecnico, cosi come è redatto il brano, gli esperti parlano di un tipico esempio di "doppio livello semantico": Gesù</span><span> </span><span>e la Samaritana parlano di acqua e sete, ma Gesù</span><span> </span><span>usa i termini acqua e sete per introdurre l'interlocutrice in un livello di significato superiore. L'acqua e la sete sono metafore per parlare del desiderio di Dio e della salvezza portata da Gesù.</span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>Quindi, da una parte c’è una donna che è legata molto alle tradizioni, al significato letterale degli eventi; dall’altra Gesù che la invita ad andare oltre. E oltre c’è il ricercare la vera acqua, quella che disseta.</span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>Tutto sembra ruotare intorno all'ammonizione di Gesù: “Se tu conoscessi il dono di Dio e chi è</span><span> </span><span>colui che ti dice "Dammi da bere”"<i>. </i>Di religione - viste le sue domande su monti e culto - la Samaritana ne sapeva parecchio. Eppure Gesù</span><span> </span><span>le fa presente che non conosce il dono di Dio e non riconosce Lui come suo Figlio. E si! È</span><span> </span><span>proprio così: si può</span><span> </span><span>sapere tanto di religione ma non conoscere il dono di Dio, non riconoscere il Cristo. Forse potremmo azzardare una sorta di regola: chiunque conosce molto di religione, nel senso esteriore del termine o di conflitti interni in materia di credenze e culto, rischia di conoscere poco il “dono di Dio”. Forse “il dono di Dio” ha poco da spartire con molte cose che noi chiamiamo religione e religione non sono.</span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>Forse il dono di Dio nel parlare o scrivere molto meno e… Direbbe Bonhoeffer: “La dottrina su Cristo inizia nel silenzio...  Parlare di Cristo significa tacere, tacere su tutto significa parlare”.</span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>Rocco D’Ambrosio</span></p>
            
        </div>
    
    

                             </div>
                             <div id="viewlet-below-content-body">

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">
                   
                   Stampa
            </a>
        </li>
    
        <li id="document-action-sharerizer" class="last-action">
            <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
<a class="addthis_button_tweet"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=vito80ba"></script>
<!-- AddThis Button END -->
        </li>
    </ul>
    

    

</div>
</div>

                            
                        </div>
                    

                    
                </div>
            

            <div id="viewlet-below-content"><div id="category" class="documentByLine">
  archiviato sotto:
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=Don%20Rocco%20D%27Ambrosio" class="link-category" rel="tag">Don Rocco D'Ambrosio</a><span class="separator">,</span>
  </span>
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=fede" class="link-category" rel="tag">fede</a>
  </span>
</div>






    <div class="reply">
        <form action="http://www.cercasiunfine.it/login_form?came_from=http%3A//www.cercasiunfine.it/in-parola/il-dono-di-credere-di-rocco-dambrosio/document_view">
            <input class="standalone" style="margin-bottom: 1.25em;" type="submit" value="Per aggiungere commenti devi farti riconoscere" />
        </form>
    </div>

    

    

    



<div id="portlets-below" class="row">
     
     
</div>


</div>
        </div>

        
        <div id="portal-column-one" class="cell width-1:4 position-8">
            
                
<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d65766964656e7a61" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d65766964656e7a61">
<dl class="portlet portletStaticText portlet-static-in-evidenza">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           In evidenza
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p style="text-align: center; "><img src="http://www.cercasiunfine.it/immagini-utili/EticaCivile175x162.png" alt="" class="image-inline" title="" /></p>
<h3 class="internal-link" style="text-align: center; ">Incontro di</h3>
<h1 class="documentFirstHeading kssattr-atfieldname-title kssattr-templateId-kss_generic_macros kssattr-macro-title-field-view" style="text-align: center; "><a class="external-link" href="https://forumeticacivile.com/">Forum di Etica civile</a></h1>
<h3 class="documentFirstHeading kssattr-atfieldname-title kssattr-templateId-kss_generic_macros kssattr-macro-title-field-view" id="parent-fieldname-title" style="text-align: center; "><img src="http://www.cercasiunfine.it/immagini-utili/arrow" alt="arrow &gt;" class="image-inline" title="arrow &gt;" /> Milano, 1 e 2 aprile 2017</h3>
<p style="text-align: center; "><a class="external-link" href="https://www.eventbrite.it/e/biglietti-forum-etica-civile-cittadinanza-ed-oltre-32120311717"><img src="http://www.cercasiunfine.it/immagini-utili/iscrivitionline.gif" alt="Iscriviti online" class="image-inline" title="Iscriviti online" /></a></p>
<h3 style="text-align: center; "><span style="text-align: start; "><b>Chiusura iscrizioni:</b><span class="Apple-converted-space"> <br /></span>31 marzo 2017</span></h3>
<h3 class="documentFirstHeading kssattr-atfieldname-title kssattr-templateId-kss_generic_macros kssattr-macro-title-field-view" style="text-align: center; ">
<hr />
</h3>
<h3><a href="http://www.cercasiunfine.it/scuole/seminari-cuf/etica-civile-e-politica-2016" class="internal-link"></a></h3>
<h3></h3>
<p><b> </b></p>
<div></div>
<div></div>
<div id="_mcePaste"></div>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473">
<dl class="portlet portletEvents">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi</a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/2016/spingendo-la-notte" class="tile" title="Ciclo di Seminari Gratuiti dedicati ai Genitori">
            
            "Spingendo la notte più in la": genitori e figli e ... onde
        </a>
            <span class="portletItemDetails">
                
                <span>25/03/2017 10:00 - 12:30</span>
                
                <span> &mdash;
                    Istituto Margherita, Corso Benedetto Croce, 267 - Bari
                </span>
            </span>
    </dd>
    

    

    <dd class="portletFooter">
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi…</a>
        <span class="portletBottomLeft"></span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>

</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61"><dl class="portlet portletCollection portlet-collection-in-parola">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">
            <span>In Parola</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/in-parola/il-dono-di-credere-di-rocco-dambrosio" class="tile" title="Da una parte c’è una donna che è legata molto alle tradizioni, al significato letterale degli eventi; dall’altra Gesù che la invita ad andare oltre. E oltre c’è il ricercare la vera acqua, quella che disseta.">
            
            Il dono di Dio, di Rocco D'Ambrosio
            <span class="portletItemDetails">18/03/2017</span>
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/in-parola/apparizioni-vere-e-false-di-rocco-dambrosio" class="tile" title="Nel bel mezzo del caso Medjugorje, è proprio difficile parlare di Gesù che appare ai suoi discepoli...">
            
            Apparizioni, vere e false, di Rocco D'Ambrosio
            <span class="portletItemDetails">11/03/2017</span>
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f"><dl class="portlet portletCollection portlet-collection-recensendo">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">
            <span>Recensendo</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/il-cuore-l2019uno-e-l2019insieme" class="tile" title="">
            
            Il Cuore: l’uno e l’insieme
            
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo-2017/salvadanaio" class="tile" title="Il libro di M. Melpignano">
            
            SOS Salvadanaio
            
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f">
<dl class="portlet portletStaticText portlet-static-pubblicando-i-testi-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/pubblicando">Pubblicando, i testi di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/idubbielesfidedelmedico.png/@@images/4cd4af11-e5e9-4a40-9928-70ed27659faa.jpeg" alt="I dubbi e le sfide del medico" class="image-left" title="I dubbi e le sfide del medico" /></p>
<p><a href="http://www.cercasiunfine.it/interagendo/pubblicando/dubbi-e-sfide-del-medico" class="internal-link"><b><span dir="ltr" id="breadcrumbs-3"><span id="breadcrumbs-current">I dubbi e le sfide del medico. Per un'etica nella salute</span></span></b></a><span class="internal-link"><span dir="ltr" id="breadcrumbs-3"><span id="breadcrumbs-current">, a cura di F. Anelli e G. Ferrara</span></span></span></p>
<p><span class="discreet">Il terzo libro della nostra collana Pubblica Etica è il risultato di un lavoro di formazione e approfondimento tra l’Ordine dei Medici Chirurghi e Odontoiatri della provincia e Bari e l’associazione Cercasi un fine... </span></p>
<p> </p>
<hr />
<p><a href="http://www.cercasiunfine.it/interagendo/pubblicando/non-come-pilato" class="internal-link"><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/non-come-pilato/@@images/b3c4bc43-ec60-4db9-8c23-f839c3d91b6d.png" alt="Non come pilato" class="image-left" title="Non come pilato" /><b>Non come Pilato. Cattolici e politica nell’era di Francesco</b></a>, di Rocco D'Ambrosio.</p>
<p><span class="discreet">Secondo libro della nostra collana Pubblica Etica, edita da la meridiana (<a class="external-link" href="http://www.lameridiana.it">www.lameridiana.it</a>) in collaborazione con l’Associazione di cultura e politica “Cercasi un fine”.</span></p>
<p><span class="discreet"> </span></p>
<hr />
<p> </p>
<p><a href="http://www.cercasiunfine.it/interagendo/pubblicando/corruptia-il-malaffare-in-un-comune-italiano" class="internal-link"><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/corruptia.png/@@images/888fd07b-9dc3-4de0-886a-10fd54d9353e.png" alt="" class="image-left" title="" /></a><b> </b></p>
<p><a href="http://www.cercasiunfine.it/interagendo/pubblicando/corruptia-il-malaffare-in-un-comune-italiano" class="internal-link"><b>Corruptia, il malaffare in un Comune italiano</b></a></p>
<p><span class="discreet">Curato da Rocco D'Ambrosio, un libro sulla corruzione di un Comune italiano, per imparare dove nasce e cresce la corruzione e debellarla con uno sforzo etico e culturale. </span></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f"><dl class="portlet portletFlowPlayer">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>Meditando in video</span>
        <span class="portletTopRight"></span>
    </dt>

  
      
        <dd class="portletItem videoResource even">
            <a href="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale" title="Guida alla riforma costituzionale ">
              <img src="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale/image_thumb" alt="Politica in weekend - 2 e 3 luglio 2016" />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Guida alla riforma costituzionale 
              </div>
              
              
            </div>
        </dd>
      
      
        <dd class="portletItem videoResource odd">
            <a href="http://www.cercasiunfine.it/meditando/video/siciliani-responsabili-speciale-24-giugno-2016-con-don-rocco-dambrosio" title="Siciliani Responsabili, 24 giugno 2016 con don Rocco D'Ambrosio">
              <img src="http://www.cercasiunfine.it/meditando/video/siciliani-responsabili-speciale-24-giugno-2016-con-don-rocco-dambrosio/image_thumb" alt="Don Francesco Fiorino intervista il nostro direttore, don Rocco D'Ambrosio sul suo ultimo libro." />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Siciliani Responsabili, 24 giugno 2016 con don Rocco D'Ambrosio
              </div>
              <div class="Year">
                <label>Year: </label>
                  2016
              </div>
              
            </div>
        </dd>
      
  

  <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/meditando/video/video">
         More&hellip;
         </a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>
</div>




            
        </div>

        <div id="portal-column-two" class="cell width-1:4 position-12">
            
                
<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65">
<dl class="portlet portletStaticText portlet-static-associandoci">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/presentandoci">Associandoci</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><b><img src="http://www.cercasiunfine.it/immagini-utili/logo-barchetta.jpg/@@images/0b56d374-dd1e-4e81-b9c6-a97faf312938.jpeg" alt="logo-barchetta.jpg" class="image-inline" title="logo-barchetta.jpg" /><br />Cercasi un fine </b>è insieme un periodico, un’associazione onlus, di promozione sociale, iscritta all’albo regionale della Puglia, fondata nel 2008, con attività che risalgono a partire dal 2002 e una rete di scuole di formazione politica. Vi partecipano credenti cristiani e donne e uomini di diverse culture e religioni, accomunati dall’impegno per una società più giusta, pacifica e bella.</p>
<h3>e ancora...</h3>
<p><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/presentandoci" class="internal-link">presentandoci</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/cercasi-un-casa" class="internal-link">cercasi una casa</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/contribuendo" class="internal-link">sostenendoci</a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f"><div class="portletEmbed portlet-embed-donando-adesso"><div style="margin-left: 10px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JYE2KP5RNEZRN">
<input type="image" src="http://www.cercasiunfine.it/immagini-utili/dona-adesso/image" border="0" name="submit" alt="Dona adesso con carta di credito grazie a PayPal">
<div style="color:#aaa; font-size: 12px; margin-left: 6px;">con carta di credito o PayPal</div>
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<br/></div>

</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-leggendo-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/giornale">Leggendo il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/giornale/cercasiunfine-2016" class="internal-link"><img src="http://www.cercasiunfine.it/giornale/copertine-1/cercasi-un-fine-105/@@images/ea479ccf-cbd1-49e0-aef8-88c8b252c7e1.jpeg" title="Cercasi un fine n. 105" height="300" width="218" alt="Cercasi un fine n. 105" class="image-inline" /></a></p>
<h3><strong><a href="http://www.cercasiunfine.it/giornale/cercasiunfine-2016" class="internal-link">Cercasi un fine n. 105</a><br /></strong><span class="discreet">(2016 - Anno XII)</span></h3>
<h3><span class="internal-link"><strong><img src="http://www.cercasiunfine.it/immagini-utili/quadratino-rosso.jpg" title="quadratino rosso" height="14" width="14" alt="quadratino rosso" class="image-inline" /> Tema: <strong>Banche e Crisi<span class="discreet"><span class="internal-link"></span></span></strong></strong></span><br /><span class="discreet"> </span></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-scrivendo-per-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/scrivendo-per-il-giornale">Scrivendo per il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p>Se volete scrivere per il giornale:<br /><i><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a class="mail-link" href="mailto:associazione@cercasiunfine.it">associazione@cercasiunfine.it</a></i></p>
<hr />
<p><img src="http://www.cercasiunfine.it/immagini-utili/pen.png/@@images/8a7c203f-e606-4ea6-9e03-401866383641.png" alt="" class="image-left" title="" /></p>
<p><strong>Il 107 è sull'ambizione oggi </strong>(la conoscete la canzone "Andiamo a comandare”? Vogliamo riflettere sull’ambizione: è negativa o positiva? Come si distingue l’una dall’altra? Culture e religioni cosa dicono in materia?) <strong>testi da inviare entro il 31 marzo 2017.</strong></p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/pen.png/@@images/8a7c203f-e606-4ea6-9e03-401866383641.png" alt="" class="image-left" title="" /></p>
<p><strong>Il 108 è su cosa significa essere di sinistra oggi </strong>(anni fa qualcuno rivolgendosi a un famoso leader politico ebbe a chiedergli di "dire qualcosa di sinistra"... cosa oggi è autenticamente di sinistra e cosa no? Cosa la sinistra italiana ha maturato e cosa ha completamente perso? Quanto pesano i progetti e quanto i protagonismi e i populismi?) <strong>testi da inviare entro il 15 giugno 2017.</strong></p>
<p>Se avete qualcosa da proporci su qualcuno di questi temi siamo ben lieti di accoglierlo. Accettiamo anche contributi in altre lingue.</p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369">
<dl class="portlet portletStaticText portlet-static-newsletter">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/in-contatto/newsletter">Newsletter</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b><img src="http://www.cercasiunfine.it/immagini-utili/newsletter/@@images/6a7fb89b-f9d5-4699-9eb8-e77de7a11e93.png" alt="Newsletter" class="image-inline" title="Newsletter" /></b></a></p>
<p><b>Se desideri ricevere gli aggiornamenti del sito via email </b>e rimanere informato sugli eventi da noi organizzati, puoi <span class="external-link">iscriverti al sito </span><span class="discreet">(in alto a destra)</span> e ottenere automaticamente l'accesso alla <a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b>newsletter</b></a>.</p>
<p>E ricorda che tramite le credenziali di accesso al sito potrai commentare i contenuti e proporre nuovi argomenti di discussione.<b><a href="http://www.cercasiunfine.it/in-parola/@@register"><br /></a></b></p>
<p><i><a href="http://www.cercasiunfine.it/in-parola/@@register" class="external-link"> </a></i></p>
<hr />
<p><i> Sarà possibile cancellarsi dalle liste newsletter in qualsiasi momento.</i></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b">
<dl class="portlet portletStaticText portlet-static-social-network">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/social-network">Social network</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><span>Ci trovi anche sui social network:</span></p>
<p><a class="external-link" href="http://www.facebook.com/pages/Cercasi-un-fine/150708258320058" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-facebook" alt="Icona facebook" class="image-inline" title="Icona facebook" /></a><a class="external-link" href="http://twitter.com/Cercasiunfine" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-twitter" alt="Icona twitter" class="image-inline" title="Icona twitter" /></a><a class="external-link" href="https://plus.google.com/u/0/b/103393957238602265102/103393957238602265102"><img src="http://www.cercasiunfine.it/immagini-utili/google-plus-256.png/@@images/65e41bb7-e3be-4fa3-ae3a-41e78f8d7384.png" alt="Google Plus 256" class="image-inline" title="Google Plus 256" /></a><a class="external-link" href="http://www.youtube.com/cercasiunfine"><img src="http://www.cercasiunfine.it/immagini-utili/youtube-logo.png/@@images/05be098d-00fd-42e3-b04d-a6f208931fe5.png" alt="youtube logo" class="image-inline" title="youtube logo" /></a><a class="external-link" href="http://www.anobii.com/cercasiunfine/books" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-anobii" alt="Icona anobii" class="image-inline" title="Icona anobii" /></a><a href="http://www.cercasiunfine.it/rss-cercasiunfine" class="internal-link"><img src="http://www.cercasiunfine.it/immagini-utili/rss.jpg/@@images/d0fbabd3-9772-4387-9de4-b30fd3fbd22d.png" alt="" class="image-inline" title="" /></a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>
        
    </div>


    <div class="row" id="portal-very-footer">
        <div id="portlets-footer" class="row">
     
     
</div>



<div id="portal-colophon">

<div class="colophonWrapper">
<ul>
  <li>
     Cercasi un fine periodico di cultura e politica - testata giornalistica registrata presso il Tribunale di Bari, n. 23/2005, Direttore responsabile: Rocco D'Ambrosio<br />
    Editore: Associazione Cercasi un fine onlus - C.F. 91085390721 P.IVA 07905760729 | Sviluppo: <a href="http://www.vitofalco.com" target="_blank">Vito Falco</a> | Webmaster: <a href="mailto:webmaster[CHIOCCIOLA]cercasiunfine.it">Vito Cataldo</a>
  </li>
</ul>
</div>
</div>
<ul id="portal-siteactions">

    <li id="siteaction-sitemap"><a href="http://www.cercasiunfine.it/sitemap" accesskey="3" title="Mappa del sito">Mappa del sito</a></li>
    <li id="siteaction-accessibility"><a href="http://www.cercasiunfine.it/accessibility-info" accesskey="0" title="Accessibilità">Accessibilità</a></li>
    <li id="siteaction-contact"><a href="http://www.cercasiunfine.it/contact-info?came_from=http://www.cercasiunfine.it/in-parola/il-dono-di-credere-di-rocco-dambrosio" accesskey="9" title="Contatti">Contatti</a></li>
    <li id="siteaction-cookies"><a href="http://www.cercasiunfine.it/cookies" accesskey="" title="Informativa sui Cookie">Informativa sui Cookie</a></li>
</ul>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1696184-1']);
  _gaq.push(['_setDomainName', 'cercasiunfine.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        <div id="kss-spinner">
            <img alt="" src="http://www.cercasiunfine.it/spinner.gif" />
        </div>
    </div>

</div>
</body>
</html>



