
<!DOCTYPE html PUBLIC
  "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="it">

    
    
    
    
    


<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    
        <base href="http://www.cercasiunfine.it/in-parola/conferme-e-fede-di-rocco-dambrosio" /><!--[if lt IE 7]></base><![endif]-->
    

    
        <meta content="Quante conferme abbiamo chiesto nella nostra vita? Tante, tantissime… in amore, come sul lavoro, in famiglia come in gruppo o in società: abbiamo più volte chiesto che fossero confermati sentimenti, promesse, accordi, fiducia, progetti..." name="DC.description" /><meta content="Quante conferme abbiamo chiesto nella nostra vita? Tante, tantissime… in amore, come sul lavoro, in famiglia come in gruppo o in società: abbiamo più volte chiesto che fossero confermati sentimenti, promesse, accordi, fiducia, progetti..." name="description" /><meta content="text/html" name="DC.format" /><meta content="Pagina" name="DC.type" /><meta content="2018/04/07 - " name="DC.date.valid_range" /><meta content="direttore" name="DC.creator" /><meta content="Don Rocco D'Ambrosio, fiducia" name="keywords" /><meta content="2018-04-07T17:43:18+01:00" name="DC.date.modified" /><meta content="Don Rocco D'Ambrosio, fiducia" name="DC.subject" /><meta content="2018-04-07T17:43:05+01:00" name="DC.date.created" /><meta
    content="it" name="DC.language" />
<link rel="kss-base-url" href="http://www.cercasiunfine.it/in-parola/conferme-e-fede-di-rocco-dambrosio/" />

  
    <link rel="stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/base-cachekey-20b3294d35dcc51522cf399950cdf104.css" />
        <!--[if lt IE 8]>    
    
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/IEFixes-cachekey-cf0dcd9dc08109a82ab7ba819c752d1a.css" />
        <![endif]-->
    
    <style type="text/css">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecontentleadimage-cachekey-b24a0918f90afe472ca9fbe7a482c7e4.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Abel" />
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Old+Standard+TT:400,400italic,700" />
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecollective.flowplayer.cssflowplayer-cachekey-c5a53eb891664cb804ce5eef58682c46.css);</style>
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-788a0eb2075974c60c35e33778eceaf8.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/ploneCustom-cachekey-1b16bed1a088f91fb0efbcbb28bdd46b.css" />

  
    <link rel="kinetic-stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_kss/Cercasi%20Skin/at-cachekey-510ba93dbc66de9cbf88fb7f3b4983e1.kss" />
  
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/jquery-cachekey-75a35839280c44f37952db795c3b0949.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourcecollective.flowplayerflowplayer.min-cachekey-835207d72d85511a3a951f155a3a416f.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-5032c8eabb2135163e5d51d8943b3bb4.js"></script>


<title>Conferme e fede, di Rocco D'Ambrosio &mdash; Associazione Cercasi un fine onlus</title>
        
    <link rel="author" href="http://www.cercasiunfine.it/author/direttore@cercasiunfine.it" title="Informazioni sull'autore" />



    <link rel="shortcut icon" type="image/x-icon" href="http://www.cercasiunfine.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.cercasiunfine.it/touch_icon.png" />



    <link rel="home" href="http://www.cercasiunfine.it" title="Pagina principale" />

    <link rel="contents" href="http://www.cercasiunfine.it/sitemap" title="Mappa del sito" />






    <link rel="search" href="http://www.cercasiunfine.it/search_form" title="Cerca nel sito" />



        
        
        
        
        

        <meta name="viewport" content="width=device-width; initial-scale=0.6666; maximum-scale=1.0; minimum-scale=0.6666" />
        <meta name="generator" content="Plone - http://plone.org" />
    
</head>

<body class="template-document_view portaltype-document site-Plone section-in-parola" dir="ltr">

<div id="visual-portal-wrapper">

        <div id="portal-top">
<div class="cell width-full position-0">
            <div id="portal-header">
    <p class="hiddenStructure">
  <a accesskey="2" href="http://www.cercasiunfine.it/in-parola/conferme-e-fede-di-rocco-dambrosio#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://www.cercasiunfine.it/in-parola/conferme-e-fede-di-rocco-dambrosio#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>



<dl class="actionMenu deactivated" id="portal-personaltools">
  <dt id="anon-personalbar">
    
        <a href="http://www.cercasiunfine.it/login" id="personaltools-login">Fatti riconoscere</a>
    
    
        <a href="http://www.cercasiunfine.it/@@register" id="personaltools-join">Iscriviti</a>
    
  </dt>
</dl>

</div>



<div id="portal-searchbox">
    <form name="searchform" id="searchGadget_form" action="http://www.cercasiunfine.it/search">

        <div class="LSBox">
        <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="searchField inputLabel" id="searchGadget" />

        <input class="searchButton" type="submit" value="Cerca" />

        <div class="searchSection">
            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/Plone/in-parola" />
            <label for="searchbox_currentfolder_only" style="cursor: pointer">solo nella sezione corrente</label>
        </div>

        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://www.cercasiunfine.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

<a id="portal-logo" title="Associazione Cercasi un fine onlus" accesskey="1" href="http://www.cercasiunfine.it">
    <img src="http://www.cercasiunfine.it/logo.png" alt="Associazione Cercasi un fine onlus" title="Associazione Cercasi un fine onlus" height="97" width="610" /></a>


    <h5 class="hiddenStructure">Sezioni</h5>

    <ul id="portal-globalnav"><li id="portaltab-index_html" class="plain"><a href="http://www.cercasiunfine.it" title="">Home</a></li><li id="portaltab-associandoci" class="plain"><a href="http://www.cercasiunfine.it/associandoci" title="Le informazioni sulla Associazione">Associandoci</a></li><li id="portaltab-giornale" class="plain"><a href="http://www.cercasiunfine.it/giornale" title="">Nel giornale</a></li><li id="portaltab-scuole" class="plain"><a href="http://www.cercasiunfine.it/scuole" title="Informazioni relative alle Scuole di politica del circuito di Cercasi un fine">Nelle scuole</a></li><li id="portaltab-interagendo" class="plain"><a href="http://www.cercasiunfine.it/interagendo" title="Spazio dedicato alla diffusione di attività interne/esterne che l’Associazione promuove">Interagendo</a></li><li id="portaltab-meditando" class="plain"><a href="http://www.cercasiunfine.it/meditando"
    title="Cercasi un fine in articoli, commenti, analisi, contributi, relazioni, opinioni... condivisi tra chi legge e chi scrive. Se vuoi inviarci un contributo personale è indispensabile riportare i tuoi riferimenti personali (nome e cognome, telefono, indirizzo e mail). 
Dei testi, video e foto inviati la redazione si riserva di valutare l’opportunità della divulgazione sul sito e/o della pubblicazione sul giornale.
Accettiamo anche contributi in altre lingue.">Meditando</a></li><li id="portaltab-in-parola" class="selected"><a href="http://www.cercasiunfine.it/in-parola" title="Cercasi un fine meditando su pagine evangeliche, a cura di Rocco D'Ambrosio ">In Parola</a></li><li id="portaltab-in-contatto" class="plain"><a href="http://www.cercasiunfine.it/in-contatto" title="Informazioni per contattarci.">In contatto</a></li></ul>

</div>


    <div id="portlets-in-header" class="row">
         
         
    </div>

    


</div>
        </div>
    <div class="visualClear"></div>
    <div id="portal-columns">

        <div id="portal-column-content" class="cell width-1:2 position-0">

            <div id="viewlet-above-content"><div id="portal-breadcrumbs">

    <span id="breadcrumbs-you-are-here">Tu sei qui:</span>
    <span id="breadcrumbs-home">
        <a href="http://www.cercasiunfine.it">Home</a>
        <span class="breadcrumbSeparator">
            &rsaquo;
            
        </span>
    </span>
    <span id="breadcrumbs-1" dir="ltr">
        
            <a href="http://www.cercasiunfine.it/in-parola">In Parola</a>
            <span class="breadcrumbSeparator">
                &rsaquo;
                
            </span>
            
         
    </span>
    <span id="breadcrumbs-2" dir="ltr">
        
            
            
            <span id="breadcrumbs-current">Conferme e fede, di Rocco D'Ambrosio</span>
         
    </span>

</div>

<div id="portlets-above" class="row">
    
    
</div>

</div>

            
                <div class="">

                    

                    

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



                    
                        <div id="content">

                            

                            

                             <div id="viewlet-above-content-title"></div>
                             
                                 
                                 
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Conferme e fede, di Rocco D'Ambrosio
                </h1>
            
            
        
                             
                             <div id="viewlet-below-content-title"><div class="documentByLine" id="plone-document-byline">
  

  
  
    <span class="documentAuthor">
      creato da <a href="http://www.cercasiunfine.it/author/direttore@cercasiunfine.it">direttore</a>
         —
    </span>
  
  

  <span class="documentModified">
    <span>ultima modifica</span>
    07/04/2018 18:43
  </span>

  

  

  

  

</div>
</div>

                             
                                 
                                 
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Quante conferme abbiamo chiesto nella nostra vita? Tante, tantissime… in amore, come sul lavoro, in famiglia come in gruppo o in società: abbiamo più volte chiesto che fossero confermati sentimenti, promesse, accordi, fiducia, progetti...
                </div>
            
            
        
                             

                             <div id="viewlet-above-content-body"><div class="newsImageContainer">

    <a href="http://www.cercasiunfine.it/in-parola/conferme-e-fede-di-rocco-dambrosio/leadImage/image_view_fullscreen" id="parent-fieldname-leadImage">
       <img src="http://www.cercasiunfine.it/in-parola/conferme-e-fede-di-rocco-dambrosio/leadImage_mini" alt="Conferme e fede, di Rocco D'Ambrosio" title="Conferme e fede, di Rocco D'Ambrosio" height="146" width="200" class="newsImage" />
    </a>
    

</div>



</div>
                             <div id="content-core">
                                 
    
        
        <div class="" id="parent-fieldname-text-f333de68f93d41e18aea05b25391d6b3">
            <p> </p>
<p style="text-align: justify; "><span>Il Vangelo odierno: <i>La sera di quel giorno, il primo della settimana, mentre erano chiuse le porte del luogo dove si trovavano i discepoli per timore dei Giudei, venne Gesù, stette in mezzo e disse loro: «Pace a voi!». Detto questo, mostrò loro le mani e il fianco. E i discepoli gioirono al vedere il Signore. <br /> Gesù disse loro di nuovo: «Pace a voi! Come il Padre ha mandato me, anche io mando voi». Detto questo, soffiò e disse loro: «Ricevete lo Spirito Santo. A coloro a cui perdonerete i peccati, saranno perdonati; a coloro a cui non perdonerete, non saranno perdonati».<br /> Tommaso, uno dei Dodici, chiamato Dìdimo, non era con loro quando venne Gesù. Gli dicevano gli altri discepoli: «Abbiamo visto il Signore!». Ma egli disse loro: «Se non vedo nelle sue mani il segno dei chiodi e non metto il mio dito nel segno dei chiodi e non metto la mia mano nel suo fianco, io non credo».<br /> Otto giorni dopo i discepoli erano di nuovo in casa e c’era con loro anche Tommaso. Venne Gesù, a porte chiuse, stette in mezzo e disse: «Pace a voi!». Poi disse a Tommaso: «Metti qui il tuo dito e guarda le mie mani; tendi la tua mano e mettila nel mio fianco; e non essere incredulo, ma credente!». Gli rispose Tommaso: «Mio Signore e mio Dio!». Gesù gli disse: «Perché mi hai veduto, tu hai creduto; beati quelli che non hanno visto e hanno creduto!».<br /> Gesù, in presenza dei suoi discepoli, fece molti altri segni che non sono stati scritti in questo libro. Ma questi sono stati scritti perché crediate che Gesù è il Cristo, il Figlio di Dio, e perché, credendo, abbiate la vita nel suo nome</i> (Gv 20, 19-31).</span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>12 aprile 2015. Quante conferme abbiamo chiesto nella nostra vita? Tante, tantissime… in amore, come sul lavoro, in famiglia come in gruppo o in società: abbiamo più volte chiesto che fossero confermati sentimenti, promesse, accordi, fiducia, progetti e via discorrendo. Lo fa anche Tommaso: “Tommaso, uno dei Dodici, chiamato Dìdimo, non era con loro quando venne Gesù. Gli dicevano gli altri discepoli: «Abbiamo visto il Signore!». Ma egli disse loro: «Se non vedo nelle sue mani il segno dei chiodi e non metto il mio dito nel segno dei chiodi e non metto la mia mano nel suo fianco, io non credo»”.</span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>La conferma che lui è cerca è fisica: toccare, verificare e riconoscere l’identità del Cristo attraverso segni tangibili. Credere sulla parola è, da che mondo è mondo, un’opera molto difficile. Tommaso non fu molto diversi da noi. Noi avremmo fatto esattamente lo stesso: non credere alla parola degli amici, soprattutto quanto questi ci avessero riferito di un’apparizione e, per giunta, del Maestro! Eppure Tommaso è di più di noi. Forse noi avremmo continuato anche a dubitare anche nei confronti del Cristo, lì vivo e presente, forse anche nel momento in cui ci stesse mostrando mani e fianco trafitti. Forse no. Comunque voglio dire che è naturale richiedere segni di presenza, quasi dimostrazioni. Del resto Gesù non disdegna di apparire otto giorni dopo e di aiutare l’incredulità di Tommaso. Tuttavia c’è un momento in cui bisogna smetter dei dubitare e credere, accettare l’evidenza, fare un salto e buttarsi… nelle mani di chi si mostra. </span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>Ci sono molti momenti nella vita in cui ci arrendiamo davanti a quello che ci viene mostrato e cambiamo idee, sentimenti e prassi. Dubitiamo e anche tanto. Nessun panico. Siamo deboli e limitati, siamo molto come Tommaso e, alcune volte, non lo siamo. E‘ la vita. Dovremmo accettarci come siamo e non temere: Dio lavora anche sui nostri dubbi, come su quelli di Tommaso.</span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>Ho sempre trovato di grande profondità le parole di Primo Mazzolari: “Soltanto nella virilità si comincia ad avere un volto. (...) Quando non c'è più ragione di credere, allora incomincia la fede: quando non c'è più ragione di sperare incomincia la speranza: due virtù che appaiono tali solo sui quarant'anni, quando credere e sperare non son più un fatto istintivo della nostra esuberanza di vita. S'incomincia a credere quando non c'è più nessun trasporto di fede, quando credere è davvero l'unica cosa che buona che ci è rimasta”. </span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>Rocco D'Ambrosio </span></p>
            
        </div>
    
    

                             </div>
                             <div id="viewlet-below-content-body">

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">
                   
                   Stampa
            </a>
        </li>
    
        <li id="document-action-sharerizer" class="last-action">
            <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
<a class="addthis_button_tweet"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=vito80ba"></script>
<!-- AddThis Button END -->
        </li>
    </ul>
    

    

</div>
</div>

                            
                        </div>
                    

                    
                </div>
            

            <div id="viewlet-below-content"><div id="category" class="documentByLine">
  archiviato sotto:
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=Don%20Rocco%20D%27Ambrosio" class="link-category" rel="tag">Don Rocco D'Ambrosio</a><span class="separator">,</span>
  </span>
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=fiducia" class="link-category" rel="tag">fiducia</a>
  </span>
</div>






    <div class="reply">
        <form action="http://www.cercasiunfine.it/login_form?came_from=http%3A//www.cercasiunfine.it/in-parola/conferme-e-fede-di-rocco-dambrosio/document_view">
            <input class="standalone" style="margin-bottom: 1.25em;" type="submit" value="Per aggiungere commenti devi farti riconoscere" />
        </form>
    </div>

    

    

    



<div id="portlets-below" class="row">
     
     
</div>


</div>
        </div>

        
        <div id="portal-column-one" class="cell width-1:4 position-8">
            
                
<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a6576656e7473">
<dl class="portlet portletEvents">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi</a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/foggia-presentazione-del-libro-la-corruzione-attori-e-trame" class="tile" title="Ludovico Vaccaro, Procuratore della Repubblica a Foggia
e Michela Magnifico, giornalista
dialogano con gli autori 
Rocco D’Ambrosio e Francesco Giannella sul loro libro
&quot;La corruzione: attori e trame&quot;, Mimesis, Milano-Udine 2018">
            
            Foggia: presentazione del libro "La Corruzione: attori e trame"
        </a>
            <span class="portletItemDetails">
                
                <span>13/04/2018 18:00 - 20:00</span>
                
                <span> &mdash;
                    Foggia, Auditorium Santa Chiara
                </span>
            </span>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/novara-presentazione-del-libro-la-corruzione-attori-e-trame" class="tile" title="Presentazione del volume di Rocco D’AMBROSIO e Francesco GIANNELLA La corruzione: attori e trame, Mimesis, Milano-Udine 2018">
            
            Novara: presentazione del libro "La Corruzione: attori e trame"
        </a>
            <span class="portletItemDetails">
                
                <span>22/04/2018 15:00 - 17:00</span>
                
                <span> &mdash;
                    Novara, teatro dei Salesiani
                </span>
            </span>
    </dd>
    
    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/segnalando/andria-presentazione-del-libro-la-corruzione-attori-e-trame" class="tile" title="Presentazione del volume di Rocco D’AMBROSIO e Francesco GIANNELLA La corruzione: attori e trame, Mimesis nel percorso di formazione 2018 del Forum di Andria">
            
            Andria (Bt): presentazione del libro "La Corruzione: attori e trame"
        </a>
            <span class="portletItemDetails">
                
                <span>25/05/2018 19:00 - 21:00</span>
                
                <span> &mdash;
                    Biblioteca Diocesana, Largo Seminario 8, Andria
                </span>
            </span>
    </dd>
    

    

    <dd class="portletFooter">
        <a href="http://www.cercasiunfine.it/events_listing" class="tile">Prossimi eventi…</a>
        <span class="portletBottomLeft"></span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>

</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61"><dl class="portlet portletCollection portlet-collection-in-parola">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">
            <span>In Parola</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/in-parola/conferme-e-fede-di-rocco-dambrosio" class="tile" title="Quante conferme abbiamo chiesto nella nostra vita? Tante, tantissime… in amore, come sul lavoro, in famiglia come in gruppo o in società: abbiamo più volte chiesto che fossero confermati sentimenti, promesse, accordi, fiducia, progetti...">
            
            Conferme e fede, di Rocco D'Ambrosio
            <span class="portletItemDetails">07/04/2018</span>
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/in-parola/le-tracce-del-risorto-di-rocco-dambrosio" class="tile" title="Avrei voglia di fare una domanda quasi sciocca: ci sono tracce di risurrezione nella TV che vediamo, nei giornali che leggiamo, nei piccoli e grandi eventi della nostra vita personale, familiare, amicale o professionale?">
            
            Le tracce del Risorto, di Rocco D'Ambrosio
            <span class="portletItemDetails">31/03/2018</span>
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f"><dl class="portlet portletCollection portlet-collection-recensendo">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">
            <span>Recensendo</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo-2018/dalla-parte-dei-piccoli" class="tile" title="Il libro di Angela Rinaldi">
            
            Dalla parte dei piccoli. Chiesa e abusi sessuali
            
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo-2018/chiesa-e-politica-nel-pensiero-joseph-ratzinger" class="tile" title="Il libro di Giorgio Groppo">
            
            Chiesa e politica nel pensiero di Joseph Ratzinger / Benedetto XVI
            
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f">
<dl class="portlet portletStaticText portlet-static-pubblicando-i-testi-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/pubblicando">Pubblicando, i testi di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/Lasalutenellaeoltrelalegge.jpg/@@images/9f1c8696-7432-4c1f-a9f0-149444d6dc8a.jpeg" alt="La salute nella e oltre la legge" class="image-left" title="La salute nella e oltre la legge" /><strong><a href="http://www.cercasiunfine.it/interagendo/pubblicando/la-salute-nella-e-oltre-la-legge" class="internal-link">La salute nella e oltre la legge. Sfide odierne</a></strong><span>, a cura di F. Anelli e G. Ferrara</span></p>
<p><span class="discreet">Quinto libro della collana di Cercasi un fine</span></p>
<div>
<hr />
</div>
<p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/provanatale15.jpg/@@images/448d49b1-04b7-4901-84be-9b11b0f26308.jpeg" alt="Attrezzarsi per la città" class="image-left" title="Attrezzarsi per la città" /></p>
<p><span class="internal-link"><span dir="ltr" id="breadcrumbs-3"><strong><strong><a href="http://www.cercasiunfine.it/interagendo/pubblicando/attrezzarsi-per-la-citta" class="internal-link">Attrezzarsi per la città. Laboratori di formAZIONE socio-politica</a></strong></strong>, a cura di M. Natale</span></span></p>
<p><span class="discreet">Questo libro, quarto della collana di Cercasi un fine, racconta un’idea, diventata poi una esperienza, basata sulla convinzione che si possa, anzi si debba, progettare...</span></p>
<hr />
<p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/idubbielesfidedelmedico.png/@@images/4cd4af11-e5e9-4a40-9928-70ed27659faa.jpeg" alt="I dubbi e le sfide del medico" class="image-left" title="I dubbi e le sfide del medico" /></p>
<p><a href="http://www.cercasiunfine.it/interagendo/pubblicando/dubbi-e-sfide-del-medico" class="internal-link"><strong><span dir="ltr" id="breadcrumbs-3">I dubbi e le sfide del medico. Per un'etica nella salute</span></strong></a><span class="internal-link"><span dir="ltr" id="breadcrumbs-3">, a cura di F. Anelli e G. Ferrara</span></span></p>
<p><span class="discreet">Il terzo libro della nostra collana Pubblica Etica è il risultato di un lavoro di formazione e approfondimento tra l’Ordine dei Medici Chirurghi e Odontoiatri della provincia e Bari e l’associazione Cercasi un fine...</span></p>
<hr />
<p> </p>
<p><span class="discreet"> </span></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f"><dl class="portlet portletFlowPlayer">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>Meditando in video</span>
        <span class="portletTopRight"></span>
    </dt>

  
      
        <dd class="portletItem videoResource even">
            <a href="http://www.cercasiunfine.it/meditando/video/videomessaggio-del-santo-padre-per-don-milani" title="Videomessaggio del Santo Padre per Don Milani">
              <img src="http://www.cercasiunfine.it/meditando/video/videomessaggio-del-santo-padre-per-don-milani/image_thumb" alt="Papa Francesco ha inviato domenica 23 aprile 2017 un video messaggio dedicato a don Lorenzo Milani, il priore di Barbiana, alla manifestazione “Tempo di Libri”, a Milano, dove nel pomeriggio è stata presentata l’edizione completa di “Tutte le Opere” del sacerdote, con alcuni inediti, curata dallo storico Alberto Melloni per la collana dei Meridiani Mondadori... " />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Videomessaggio del Santo Padre per Don Milani
              </div>
              
              
            </div>
        </dd>
      
      
        <dd class="portletItem videoResource odd">
            <a href="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale" title="Guida alla riforma costituzionale ">
              <img src="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale/image_thumb" alt="Politica in weekend - 2 e 3 luglio 2016" />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Guida alla riforma costituzionale 
              </div>
              
              
            </div>
        </dd>
      
  

  <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/meditando/video/video">
         More&hellip;
         </a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d636172652d70616c657365" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d636172652d70616c657365">
<dl class="portlet portletStaticText portlet-static-i-care-palese">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/i-care">I Care - Palese</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p style="text-align: center; "><a href="http://www.cercasiunfine.it/i-care" class="internal-link"><img src="http://www.cercasiunfine.it/i-care/ICarePalese.jpg/@@images/a820d2b8-7fcb-443e-879c-0c1fda9811df.jpeg" alt="Logo - I Care Palese" class="image-inline" title="Logo - I Care Palese" /></a></p>
<h3 style="text-align: center; "><a href="http://www.cercasiunfine.it/i-care" class="internal-link"><strong>Bari, Palese</strong><br />Scuola di Formazione Politica<br />2017-2018<br /></a></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>

        <div id="portal-column-two" class="cell width-1:4 position-12">
            
                
<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a357831303030" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a357831303030">
<dl class="portlet portletStaticText portlet-static-5x1000">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/contribuendo/5x1000#.U1VeTftH7IU">5x1000</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p style="text-align: center; "><a href="http://www.cercasiunfine.it/associandoci/contribuendo/5x1000" class="internal-link"><img src="http://www.cercasiunfine.it/associandoci/contribuendo/5x1000Cercasiunfine.jpg/@@images/df401ba9-5d8e-4818-8a7b-683a4366938e.jpeg" alt="" class="image-inline" title="" /></a></p>
<p><b>Le nostre attività sono tutte autofinanziate.<i><br />Grazie per il tuo sostegno!</i></b></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c612d736564652d63692d636572636173692d756e2d66696e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c612d736564652d63692d636572636173692d756e2d66696e65">
<dl class="portlet portletStaticText portlet-static-la-sede-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/sede">La sede di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><img src="http://www.cercasiunfine.it/copy_of_DSC02458.jpg/@@images/e68cdaa9-0504-4b62-85ec-e8ed0ced70a1.jpeg" alt="" class="image-inline" title="" /></p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/arrow.gif" alt="arrow.gif" class="image-inline" title="arrow.gif" /> <a href="http://www.cercasiunfine.it/associandoci/sede" class="internal-link">Visita la nostra sede</a></p>
<p><span class="discreet">via Sanges 11/A - Cassano delle Murge (Ba)</span></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65">
<dl class="portlet portletStaticText portlet-static-associandoci">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/presentandoci">Associandoci</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><b><img src="http://www.cercasiunfine.it/immagini-utili/logo-barchetta.jpg/@@images/0b56d374-dd1e-4e81-b9c6-a97faf312938.jpeg" alt="logo-barchetta.jpg" class="image-inline" title="logo-barchetta.jpg" /><br />Cercasi un fine </b>è insieme un periodico, un’associazione onlus, di promozione sociale, iscritta all’albo regionale della Puglia, fondata nel 2008, con attività che risalgono a partire dal 2002 e una rete di scuole di formazione politica. Vi partecipano credenti cristiani e donne e uomini di diverse culture e religioni, accomunati dall’impegno per una società più giusta, pacifica e bella.</p>
<h3>e ancora...</h3>
<p><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/presentandoci" class="internal-link">presentandoci</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/cercasi-un-casa" class="internal-link">cercasi una casa</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/contribuendo" class="internal-link">sostenendoci</a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f"><div class="portletEmbed portlet-embed-donando-adesso"><div style="margin-left: 10px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JYE2KP5RNEZRN">
<input type="image" src="http://www.cercasiunfine.it/immagini-utili/dona-adesso/image" border="0" name="submit" alt="Dona adesso con carta di credito grazie a PayPal">
<div style="color:#aaa; font-size: 12px; margin-left: 6px;">con carta di credito o PayPal</div>
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<br/></div>

</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-leggendo-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/giornale">Leggendo il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/giornale/cuf-2017/cercasi-un-fine-n.109-anno-2017-giancarlo-lombardi-le-riforme" class="internal-link"><img src="http://www.cercasiunfine.it/giornale/copertine-1/cercasi-un-fine-109/@@images/84db5b99-daf6-49c7-9bd2-3937a640ee40.jpeg" title="Cercasi un fine, 109" height="325" width="248" alt="Cercasi un fine, 109" class="image-inline" /></a></p>
<h3><b>E' in distribuzione <a href="http://www.cercasiunfine.it/giornale/cuf-2017/cercasi-un-fine-n.109-anno-2017-giancarlo-lombardi-le-riforme" class="internal-link">Cercasi un fine n. 109</a><br /></b><span class="discreet">(2017 - Anno XIII)</span></h3>
<h3><span class="internal-link"><b><img src="http://www.cercasiunfine.it/immagini-utili/quadratino-rosso.jpg" title="quadratino rosso" height="14" width="14" alt="quadratino rosso" class="image-inline" /> Tema: <b><b><i>Le Riforme</i></b></b></b></span></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-scrivendo-per-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/scrivendo-per-il-giornale">Scrivendo per il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p>Se volete scrivere per il giornale:<br /><i><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a class="mail-link" href="mailto:associazione@cercasiunfine.it">direttore@cercasiunfine.it</a></i></p>
<hr />
<p><img src="http://www.cercasiunfine.it/immagini-utili/pen.png/@@images/8a7c203f-e606-4ea6-9e03-401866383641.png" alt="" class="image-left" title="" /></p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/ok.png/@@images/5af9fc94-d72f-40b2-8e4d-cf61a62dbfeb.png" alt="" class="image-inline" title="" /> <strong>Il 111 è sui GIOVANI </strong>(cosa significa essere giovani oggi? Difficoltà, potenzialità. progetti, sogni, relazioni...) <strong>testi da inviare entro il 10 marzo 2018.</strong></p>
<p><img src="http://www.cercasiunfine.it/immagini-utili/ok.png/@@images/5af9fc94-d72f-40b2-8e4d-cf61a62dbfeb.png" alt="" class="image-inline" title="" /> <strong>Il 112 è sul GOVERNARE </strong>(governare è un'arte? Quali le caratteristiche positive e quali le negative? Come preparare i futuri governanti?) <strong>testi da inviare entro il 30 aprile 2018.</strong></p>
<p>Se avete qualcosa da proporci su qualcuno di questi temi siamo ben lieti di accoglierlo. Accettiamo anche contributi in altre lingue.</p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369">
<dl class="portlet portletStaticText portlet-static-newsletter">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/in-contatto/newsletter">Newsletter</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b><img src="http://www.cercasiunfine.it/immagini-utili/newsletter/@@images/6a7fb89b-f9d5-4699-9eb8-e77de7a11e93.png" alt="Newsletter" class="image-inline" title="Newsletter" /></b></a></p>
<p><b>Se desideri ricevere gli aggiornamenti del sito via email </b>e rimanere informato sugli eventi da noi organizzati, puoi <span class="external-link">iscriverti al sito </span><span class="discreet">(in alto a destra)</span> e ottenere automaticamente l'accesso alla <a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b>newsletter</b></a>.</p>
<p>E ricorda che tramite le credenziali di accesso al sito potrai commentare i contenuti e proporre nuovi argomenti di discussione.<b><a href="http://www.cercasiunfine.it/in-parola/@@register"><br /></a></b></p>
<p><i><a href="http://www.cercasiunfine.it/in-parola/@@register" class="external-link"> </a></i></p>
<hr />
<p><i> Sarà possibile cancellarsi dalle liste newsletter in qualsiasi momento.</i></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b">
<dl class="portlet portletStaticText portlet-static-social-network">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/social-network">Social network</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><span>Ci trovi anche sui social network:</span></p>
<p><a class="external-link" href="http://www.facebook.com/pages/Cercasi-un-fine/150708258320058" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-facebook" alt="Icona facebook" class="image-inline" title="Icona facebook" /></a><a class="external-link" href="http://twitter.com/Cercasiunfine" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-twitter" alt="Icona twitter" class="image-inline" title="Icona twitter" /></a><a class="external-link" href="https://plus.google.com/u/0/b/103393957238602265102/103393957238602265102"><img src="http://www.cercasiunfine.it/immagini-utili/google-plus-256.png/@@images/65e41bb7-e3be-4fa3-ae3a-41e78f8d7384.png" alt="Google Plus 256" class="image-inline" title="Google Plus 256" /></a><a class="external-link" href="http://www.youtube.com/cercasiunfine"><img src="http://www.cercasiunfine.it/immagini-utili/youtube-logo.png/@@images/05be098d-00fd-42e3-b04d-a6f208931fe5.png" alt="youtube logo" class="image-inline" title="youtube logo" /></a><a class="external-link" href="http://www.anobii.com/cercasiunfine/books" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-anobii" alt="Icona anobii" class="image-inline" title="Icona anobii" /></a><a href="http://www.cercasiunfine.it/rss-cercasiunfine" class="internal-link"><img src="http://www.cercasiunfine.it/immagini-utili/rss.jpg/@@images/d0fbabd3-9772-4387-9de4-b30fd3fbd22d.png" alt="" class="image-inline" title="" /></a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>
        
    </div>


    <div class="row" id="portal-very-footer">
        <div id="portlets-footer" class="row">
     
     
</div>



<div id="portal-colophon">

<div class="colophonWrapper">
<ul>
  <li>
     Cercasi un fine periodico di cultura e politica - testata giornalistica registrata presso il Tribunale di Bari, n. 23/2005, Direttore responsabile: Rocco D'Ambrosio<br />
    Editore: Associazione Cercasi un fine onlus - C.F. 91085390721 P.IVA 07905760729 | Sviluppo: <a href="http://www.vitofalco.com" target="_blank">Vito Falco</a> | Webmaster: <a href="mailto:webmaster[CHIOCCIOLA]cercasiunfine.it">Vito Cataldo</a>
  </li>
</ul>
</div>
</div>
<ul id="portal-siteactions">

    <li id="siteaction-sitemap"><a href="http://www.cercasiunfine.it/sitemap" accesskey="3" title="Mappa del sito">Mappa del sito</a></li>
    <li id="siteaction-accessibility"><a href="http://www.cercasiunfine.it/accessibility-info" accesskey="0" title="Accessibilità">Accessibilità</a></li>
    <li id="siteaction-contact"><a href="http://www.cercasiunfine.it/contact-info?came_from=http://www.cercasiunfine.it/in-parola/conferme-e-fede-di-rocco-dambrosio" accesskey="9" title="Contatti">Contatti</a></li>
    <li id="siteaction-cookies"><a href="http://www.cercasiunfine.it/cookies" accesskey="" title="Informativa sui Cookie">Informativa sui Cookie</a></li>
</ul>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1696184-1']);
  _gaq.push(['_setDomainName', 'cercasiunfine.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        <div id="kss-spinner">
            <img alt="" src="http://www.cercasiunfine.it/spinner.gif" />
        </div>
    </div>

</div>
</body>
</html>



