
<!DOCTYPE html PUBLIC
  "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="it">

    
    
    
    
    


<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    
        <base href="http://www.cercasiunfine.it/in-parola/cercando-come-i-magi-di-rocco-dambrosio" /><!--[if lt IE 7]></base><![endif]-->
    

    
        <meta content="Il seguire una stella è un’immagine poetica, densa di tanto fascino. La stella può essere non solo un evento straordinario, come nel caso dei Magi, ma anche..." name="DC.description" /><meta content="Il seguire una stella è un’immagine poetica, densa di tanto fascino. La stella può essere non solo un evento straordinario, come nel caso dei Magi, ma anche..." name="description" /><meta content="text/html" name="DC.format" /><meta content="Pagina" name="DC.type" /><meta content="2018/01/05 - " name="DC.date.valid_range" /><meta content="direttore" name="DC.creator" /><meta content="Don Rocco D'Ambrosio, ricerca" name="keywords" /><meta content="2018-01-05T19:31:31+02:00" name="DC.date.modified" /><meta content="Don Rocco D'Ambrosio, ricerca" name="DC.subject" /><meta content="2018-01-05T19:31:20+02:00" name="DC.date.created" /><meta content="it" name="DC.language" />
<link rel="kss-base-url" href="http://www.cercasiunfine.it/in-parola/cercando-come-i-magi-di-rocco-dambrosio/" />

  
    <link rel="stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/base-cachekey-20b3294d35dcc51522cf399950cdf104.css" />
        <!--[if lt IE 8]>    
    
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/IEFixes-cachekey-cf0dcd9dc08109a82ab7ba819c752d1a.css" />
        <![endif]-->
    
    <style type="text/css">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecontentleadimage-cachekey-b24a0918f90afe472ca9fbe7a482c7e4.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Abel" />
    <link rel="stylesheet" type="text/css" media="all" href="http://fonts.googleapis.com/css?family=Old+Standard+TT:400,400italic,700" />
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourcecollective.flowplayer.cssflowplayer-cachekey-c5a53eb891664cb804ce5eef58682c46.css);</style>
    <style type="text/css" media="screen">@import url(http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-788a0eb2075974c60c35e33778eceaf8.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://www.cercasiunfine.it/portal_css/Cercasi%20Skin/ploneCustom-cachekey-1b16bed1a088f91fb0efbcbb28bdd46b.css" />

  
    <link rel="kinetic-stylesheet" type="text/css" href="http://www.cercasiunfine.it/portal_kss/Cercasi%20Skin/at-cachekey-510ba93dbc66de9cbf88fb7f3b4983e1.kss" />
  
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/jquery-cachekey-75a35839280c44f37952db795c3b0949.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourcecollective.flowplayerflowplayer.min-cachekey-835207d72d85511a3a951f155a3a416f.js"></script>
    <script type="text/javascript" src="http://www.cercasiunfine.it/portal_javascripts/Cercasi%20Skin/resourceplonetruegallery-portlet-cachekey-5032c8eabb2135163e5d51d8943b3bb4.js"></script>


<title>Cercando come i Magi, di Rocco D'Ambrosio &mdash; Associazione Cercasi un fine onlus</title>
        
    <link rel="author" href="http://www.cercasiunfine.it/author/direttore@cercasiunfine.it" title="Informazioni sull'autore" />



    <link rel="shortcut icon" type="image/x-icon" href="http://www.cercasiunfine.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.cercasiunfine.it/touch_icon.png" />



    <link rel="home" href="http://www.cercasiunfine.it" title="Pagina principale" />

    <link rel="contents" href="http://www.cercasiunfine.it/sitemap" title="Mappa del sito" />






    <link rel="search" href="http://www.cercasiunfine.it/search_form" title="Cerca nel sito" />



        
        
        
        
        

        <meta name="viewport" content="width=device-width; initial-scale=0.6666; maximum-scale=1.0; minimum-scale=0.6666" />
        <meta name="generator" content="Plone - http://plone.org" />
    
</head>

<body class="template-document_view portaltype-document site-Plone section-in-parola" dir="ltr">

<div id="visual-portal-wrapper">

        <div id="portal-top">
<div class="cell width-full position-0">
            <div id="portal-header">
    <p class="hiddenStructure">
  <a accesskey="2" href="http://www.cercasiunfine.it/in-parola/cercando-come-i-magi-di-rocco-dambrosio#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://www.cercasiunfine.it/in-parola/cercando-come-i-magi-di-rocco-dambrosio#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>



<dl class="actionMenu deactivated" id="portal-personaltools">
  <dt id="anon-personalbar">
    
        <a href="http://www.cercasiunfine.it/login" id="personaltools-login">Fatti riconoscere</a>
    
    
        <a href="http://www.cercasiunfine.it/@@register" id="personaltools-join">Iscriviti</a>
    
  </dt>
</dl>

</div>



<div id="portal-searchbox">
    <form name="searchform" id="searchGadget_form" action="http://www.cercasiunfine.it/search">

        <div class="LSBox">
        <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="searchField inputLabel" id="searchGadget" />

        <input class="searchButton" type="submit" value="Cerca" />

        <div class="searchSection">
            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/Plone/in-parola" />
            <label for="searchbox_currentfolder_only" style="cursor: pointer">solo nella sezione corrente</label>
        </div>

        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://www.cercasiunfine.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

<a id="portal-logo" title="Associazione Cercasi un fine onlus" accesskey="1" href="http://www.cercasiunfine.it">
    <img src="http://www.cercasiunfine.it/logo.png" alt="Associazione Cercasi un fine onlus" title="Associazione Cercasi un fine onlus" height="97" width="610" /></a>


    <h5 class="hiddenStructure">Sezioni</h5>

    <ul id="portal-globalnav"><li id="portaltab-index_html" class="plain"><a href="http://www.cercasiunfine.it" title="">Home</a></li><li id="portaltab-associandoci" class="plain"><a href="http://www.cercasiunfine.it/associandoci" title="Le informazioni sulla Associazione">Associandoci</a></li><li id="portaltab-giornale" class="plain"><a href="http://www.cercasiunfine.it/giornale" title="">Nel giornale</a></li><li id="portaltab-scuole" class="plain"><a href="http://www.cercasiunfine.it/scuole" title="Informazioni relative alle Scuole di politica del circuito di Cercasi un fine">Nelle scuole</a></li><li id="portaltab-interagendo" class="plain"><a href="http://www.cercasiunfine.it/interagendo" title="Spazio dedicato alla diffusione di attività interne/esterne che l’Associazione promuove">Interagendo</a></li><li id="portaltab-meditando" class="plain"><a href="http://www.cercasiunfine.it/meditando"
    title="Cercasi un fine in articoli, commenti, analisi, contributi, relazioni, opinioni... condivisi tra chi legge e chi scrive. Se vuoi inviarci un contributo personale è indispensabile riportare i tuoi riferimenti personali (nome e cognome, telefono, indirizzo e mail). 
Dei testi, video e foto inviati la redazione si riserva di valutare l’opportunità della divulgazione sul sito e/o della pubblicazione sul giornale.
Accettiamo anche contributi in altre lingue.">Meditando</a></li><li id="portaltab-in-parola" class="selected"><a href="http://www.cercasiunfine.it/in-parola" title="Cercasi un fine meditando su pagine evangeliche, a cura di Rocco D'Ambrosio ">In Parola</a></li><li id="portaltab-in-contatto" class="plain"><a href="http://www.cercasiunfine.it/in-contatto" title="Informazioni per contattarci.">In contatto</a></li></ul>

</div>


    <div id="portlets-in-header" class="row">
         
         
    </div>

    


</div>
        </div>
    <div class="visualClear"></div>
    <div id="portal-columns">

        <div id="portal-column-content" class="cell width-1:2 position-0">

            <div id="viewlet-above-content"><div id="portal-breadcrumbs">

    <span id="breadcrumbs-you-are-here">Tu sei qui:</span>
    <span id="breadcrumbs-home">
        <a href="http://www.cercasiunfine.it">Home</a>
        <span class="breadcrumbSeparator">
            &rsaquo;
            
        </span>
    </span>
    <span id="breadcrumbs-1" dir="ltr">
        
            <a href="http://www.cercasiunfine.it/in-parola">In Parola</a>
            <span class="breadcrumbSeparator">
                &rsaquo;
                
            </span>
            
         
    </span>
    <span id="breadcrumbs-2" dir="ltr">
        
            
            
            <span id="breadcrumbs-current">Cercando come i Magi, di Rocco D'Ambrosio</span>
         
    </span>

</div>

<div id="portlets-above" class="row">
    
    
</div>

</div>

            
                <div class="">

                    

                    

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



                    
                        <div id="content">

                            

                            

                             <div id="viewlet-above-content-title"></div>
                             
                                 
                                 
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Cercando come i Magi, di Rocco D'Ambrosio
                </h1>
            
            
        
                             
                             <div id="viewlet-below-content-title"><div class="documentByLine" id="plone-document-byline">
  

  
  
    <span class="documentAuthor">
      creato da <a href="http://www.cercasiunfine.it/author/direttore@cercasiunfine.it">direttore</a>
         —
    </span>
  
  

  <span class="documentModified">
    <span>ultima modifica</span>
    05/01/2018 18:31
  </span>

  

  

  

  

</div>
</div>

                             
                                 
                                 
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Il seguire una stella è un’immagine poetica, densa di tanto fascino. La stella può essere non solo un evento straordinario, come nel caso dei Magi, ma anche...
                </div>
            
            
        
                             

                             <div id="viewlet-above-content-body"><div class="newsImageContainer">

    <a href="http://www.cercasiunfine.it/in-parola/cercando-come-i-magi-di-rocco-dambrosio/leadImage/image_view_fullscreen" id="parent-fieldname-leadImage">
       <img src="http://www.cercasiunfine.it/in-parola/cercando-come-i-magi-di-rocco-dambrosio/leadImage_mini" alt="Cercando come i Magi, di Rocco D'Ambrosio" title="Cercando come i Magi, di Rocco D'Ambrosio" height="133" width="200" class="newsImage" />
    </a>
    

</div>



</div>
                             <div id="content-core">
                                 
    
        
        <div class="" id="parent-fieldname-text-7fc0469611f147078489cbbb5ee3a632">
            <p> </p>
<p style="text-align: justify; "><span>Il Vangelo odierno: <i>Nato Gesù</i></span><span><i> </i></span><span><i>a Betlemme di Giudea, al tempo del re Erode, ecco, alcuni Magi vennero da oriente a Gerusalemme e dicevano: «Dov’è</i></span><span><i> </i></span><span><i>colui che è</i></span><span><i> </i></span><span><i>nato, il re dei Giudei? Abbiamo visto spuntare la sua stella e siamo venuti ad adorarlo». All’udire questo, il re Erode restò</i></span><span><i> </i></span><span><i>turbato e con lui tutta Gerusalemme. Riuniti tutti i capi dei sacerdoti e gli scribi del popolo, si informava da loro sul luogo in cui doveva nascere il Cristo. Gli risposero: «A Betlemme di Giudea, perché</i></span><span><i> </i></span><span><i>così</i></span><span><i> </i></span><span><i>è</i></span><span><i> </i></span><span><i>scritto per mezzo del profeta: “E tu, Betlemme, terra di Giuda, non sei davvero l’ultima delle città</i></span><span><i> </i></span><span><i>principali di Giuda: da te infatti uscirà</i></span><span><i> </i></span><span><i>un capo che sarà</i></span><span><i> </i></span><span><i>il pastore del mio popolo, Israele”».</i></span></p>
<p style="text-align: justify; "><span><i>Allora Erode, chiamati segretamente i Magi, si fece dire da loro con esattezza il tempo in cui era apparsa la stella e li inviò</i></span><span><i> </i></span><span><i>a Betlemme dicendo: «Andate e informatevi accuratamente sul bambino e, quando l’avrete trovato, fatemelo sapere, perché</i></span><span><i> </i></span><span><i>anch’io venga ad adorarlo».</i></span></p>
<p style="text-align: justify; "><span><i>Udito il re, essi partirono. Ed ecco, la stella, che avevano visto spuntare, li precedeva, finché</i></span><span><i> </i></span><span><i>giunse e si fermò</i></span><span><i> </i></span><span><i>sopra il luogo dove si trovava il bambino. Al vedere la stella, provarono una gioia grandissima. Entrati nella casa, videro il bambino con Maria sua madre, si prostrarono e lo adorarono. Poi aprirono i loro scrigni e gli offrirono in dono oro, incenso e mirra. Avvertiti in sogno di non tornare da Erode, per un’altra strada fecero ritorno al loro paese </i>(Mt 2, 1-12).</span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>6 gennaio 2018. Non è</span><span> </span><span>mai superfluo ricordare che per i cristiani oggi è</span><span> </span><span>la festa dell’Epifania e non della Befana! Questa è</span><span> </span><span>una stupida e paganeggiante figura medioevale, in parte una volgarizzazione della vera festa. Epifania, invece, come sappiamo, vuol dire <i>manifestazione</i> (dal greco). Se i cristiani hanno bisogno di volgarizzare una festa così</span><span> </span><span>importante, già</span><span> </span><span>questo la dice lunga. Ma andiamo oltre le volgarizzazioni e seguiamo anche noi una stella: una autentica, possibilmente, che ci guida a Betlemme e non a quelle stupidaggini, che, oggigiorno, finiscono solo in banchetti e regali, se non peggio.</span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>Il seguire una stella è</span><span> </span><span>un’immagine poetica, densa di tanto fascino. La <i>stella </i>può</span><span> </span><span>essere non solo un evento straordinario, come nel caso dei Magi, ma anche una persona, un’intuizione, un sentimento, un’emozione e così</span><span> </span><span>via. Seguire una stella è</span><span> </span><span>un’attività</span><span> </span><span>che prende tutto se stessi: mente, emotività, volontà, fisicità. </span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span>Dalla sapienza orientale, così</span><span> </span><span>come espressa in <i>Siddharta </i>di Hermann Hesse, apprendiamo: <i>Quando qualcuno cerca - rispose Siddharta a Govinda - allora accade facilmente che il suo occhio perda la capacità</i></span><span><i> </i></span><span><i>di vedere ogni altra cosa, fuori di quella che cerca, e che egli non riesca a trovar nulla, non possa assorbir nulla, in sè, perchè</i></span><span><i> </i></span><span><i>pensa sempre unicamente a ciò</i></span><span><i> </i></span><span><i>che cerca, perchè</i></span><span><i> </i></span><span><i>ha uno scopo, perchè</i></span><span><i> </i></span><span><i>è</i></span><span><i> </i></span><span><i>posseduto dal suo sogno. Cercare significa: avere uno scopo. Ma trovare significa: essere libero, restare aperto, non avere scopo. </i>Riflettiamo un attimo sul <i>cercare </i>e, poi, sul <i>trovare.</i></span></p>
<p style="text-align: justify; "><span><i> </i></span></p>
<p style="text-align: justify; "><span><i>Cercare significa: avere uno scopo, </i>scrive Hesse.<i> </i>E’</span><span> </span><span>stato così</span><span> </span><span>per i Magi. E’</span><span> </span><span>stato –</span><span> </span><span>ed è</span><span> </span><span>così</span><span> </span><span>–</span><span> </span><span>per tutti coloro che cercano: donne e uomini di ogni cultura e religione che non si accontentano di significati banali o banalizzati (cioè</span><span> </span><span>di Befane e dintorni) ma mirano a scopi pregnanti, forti, autentici. E tutto ciò</span><span> </span><span>non è</span><span> </span><span>privilegio di pochi e colti eletti. A Betlemme c’erano i Magi, intellettuali e ricercatori puri, ma anche i pastori, semplici e saggi quanto i primi, anche se non in possesso di titoli di studio. Ricercare è</span><span> </span><span>una condizione del cuore e della mente, non dei diplomi e dei libri. Ben vengano pergamene e pagine scritte se ci aiutano a ricercare meglio e a diventare umili e saggi come i pastori. </span></p>
<p style="text-align: justify; "><span> </span></p>
<p style="text-align: justify; "><span><i>Ma trovare significa: essere libero, restare aperto, non avere scopo, </i>scrive Hesse. La curiosità</span><span> </span><span>sarebbe quella di chiedere a Maria, Giuseppe, i pastori e i Magi se dopo aver trovato il Bimbo nella mangiatoia si siano sentiti più</span><span> </span><span><i>liberi, aperti, senza scopo. </i></span></p>
<p style="text-align: justify; "><span>Dal Vangelo impariamo che certamente si sentirono felici: <i>Al vedere la stella, provarono una gioia grandissima. </i>Dal Vangelo apprendiamo che ebbero il grande desiderio di offrire qualcosa a quel Bimbo: <i>oro, incenso e mirra. </i>Non doni qualsiasi, ma doni che dicono di chi dona e di Chi riceve. Doni che <i>dicono </i>che è</span><span> </span><span>Re, che è</span><span> </span><span>Dio e che è</span><span> </span><span>candidato a soffrire per noi. I doni inutili e senza significato li portano le varie Befane, i doni veri sono quelli illuminati dalla stella, ovvero dalla fatica di cercare e cercare e poi trovare. Dal Vangelo impariamo anche che l’ultimo atto, dopo aver salutato la stella, è</span><span> </span><span>quello del loro corpo e del loro cuore: <i>si prostrarono e lo adorarono. </i>E lo scopo qui c’è</span><span> </span><span>tutto. Non siamo nati forse per servire e rendere gloria a Dio?</span></p>
<p style="text-align: justify; "><span>Buona Epifania!</span></p>
<p style="text-align: justify; "><span>Rocco D’Ambrosio</span></p>
<div><span><br /></span></div>
            
        </div>
    
    

                             </div>
                             <div id="viewlet-below-content-body">

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">
                   
                   Stampa
            </a>
        </li>
    
        <li id="document-action-sharerizer" class="last-action">
            <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
<a class="addthis_button_tweet"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=vito80ba"></script>
<!-- AddThis Button END -->
        </li>
    </ul>
    

    

</div>
</div>

                            
                        </div>
                    

                    
                </div>
            

            <div id="viewlet-below-content"><div id="category" class="documentByLine">
  archiviato sotto:
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=Don%20Rocco%20D%27Ambrosio" class="link-category" rel="tag">Don Rocco D'Ambrosio</a><span class="separator">,</span>
  </span>
  <span>
    <a href="http://www.cercasiunfine.it/search?Subject%3Alist=ricerca" class="link-category" rel="tag">ricerca</a>
  </span>
</div>






    <div class="reply">
        <form action="http://www.cercasiunfine.it/login_form?came_from=http%3A//www.cercasiunfine.it/in-parola/cercando-come-i-magi-di-rocco-dambrosio/document_view">
            <input class="standalone" style="margin-bottom: 1.25em;" type="submit" value="Per aggiungere commenti devi farti riconoscere" />
        </form>
    </div>

    

    

    



<div id="portlets-below" class="row">
     
     
</div>


</div>
        </div>

        
        <div id="portal-column-one" class="cell width-1:4 position-8">
            
                
<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a696e2d7061726f6c61"><dl class="portlet portletCollection portlet-collection-in-parola">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">
            <span>In Parola</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/in-parola/cercando-come-i-magi-di-rocco-dambrosio" class="tile" title="Il seguire una stella è un’immagine poetica, densa di tanto fascino. La stella può essere non solo un evento straordinario, come nel caso dei Magi, ma anche...">
            
            Cercando come i Magi, di Rocco D'Ambrosio
            <span class="portletItemDetails">05/01/2018</span>
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/in-parola/propagare-non-propagandare-di-rocco-dambrosio" class="tile" title="Di ogni evento, incontro o festa ognuno propaga quello che lo segna di più. O, purtroppo, propaganda chiacchiere e simili...">
            
            Propagare, non propagandare, di Rocco D'Ambrosio
            <span class="portletItemDetails">31/12/2017</span>
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/in-parola/in-parola">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a726563656e73656e646f"><dl class="portlet portletCollection portlet-collection-recensendo">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">
            <span>Recensendo</span>
        </a>
        <span class="portletTopRight"></span>
    </dt>

    
    <dd class="portletItem odd">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo-2017/effetto-serra-effetto-guerra" class="tile" title="di Antonello Pasini, Grammenos Mastrojeni">
            
            Effetto serra, Effetto guerra. Clima, conflitti, migrazioni: l'Italia in prima fila
            
        </a>
    </dd>
    
    
    <dd class="portletItem even">
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo-2017/Laquila-e-la-cetra" class="tile" title="Edizioni Messaggero di Padova">
            
            L’aquila e la cetra. Il romanzo di Gioacchino da Fiore
            
        </a>
    </dd>
    

    <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/interagendo/recensendo/recensendo">Altro…</a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f727275707469612d696c2d6d616c6166666172652d696e2d756e2d636f6d756e652d6974616c69616e6f">
<dl class="portlet portletStaticText portlet-static-pubblicando-i-testi-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/pubblicando">Pubblicando, i testi di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/Lasalutenellaeoltrelalegge.jpg/@@images/9f1c8696-7432-4c1f-a9f0-149444d6dc8a.jpeg" alt="La salute nella e oltre la legge" class="image-left" title="La salute nella e oltre la legge" /><strong><a href="http://www.cercasiunfine.it/interagendo/pubblicando/la-salute-nella-e-oltre-la-legge" class="internal-link">La salute nella e oltre la legge. Sfide odierne</a></strong><span>, a cura di F. Anelli e G. Ferrara</span></p>
<p><span class="discreet">Quinto libro della collana di Cercasi un fine</span></p>
<div>
<hr />
</div>
<p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/provanatale15.jpg/@@images/448d49b1-04b7-4901-84be-9b11b0f26308.jpeg" alt="Attrezzarsi per la città" class="image-left" title="Attrezzarsi per la città" /></p>
<p><span class="internal-link"><span dir="ltr" id="breadcrumbs-3"><strong><strong><a href="http://www.cercasiunfine.it/interagendo/pubblicando/attrezzarsi-per-la-citta" class="internal-link">Attrezzarsi per la città. Laboratori di formAZIONE socio-politica</a></strong></strong>, a cura di M. Natale</span></span></p>
<p><span class="discreet">Questo libro, quarto della collana di Cercasi un fine, racconta un’idea, diventata poi una esperienza, basata sulla convinzione che si possa, anzi si debba, progettare...</span></p>
<hr />
<p><img src="http://www.cercasiunfine.it/interagendo/pubblicando/copertine/idubbielesfidedelmedico.png/@@images/4cd4af11-e5e9-4a40-9928-70ed27659faa.jpeg" alt="I dubbi e le sfide del medico" class="image-left" title="I dubbi e le sfide del medico" /></p>
<p><a href="http://www.cercasiunfine.it/interagendo/pubblicando/dubbi-e-sfide-del-medico" class="internal-link"><strong><span dir="ltr" id="breadcrumbs-3">I dubbi e le sfide del medico. Per un'etica nella salute</span></strong></a><span class="internal-link"><span dir="ltr" id="breadcrumbs-3">, a cura di F. Anelli e G. Ferrara</span></span></p>
<p><span class="discreet">Il terzo libro della nostra collana Pubblica Etica è il risultato di un lavoro di formazione e approfondimento tra l’Ordine dei Medici Chirurghi e Odontoiatri della provincia e Bari e l’associazione Cercasi un fine...</span></p>
<hr />
<p> </p>
<p><span class="discreet"> </span></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a766964656f2d67616c6c6572792d6d65646974616e646f2d696e2d766964656f"><dl class="portlet portletFlowPlayer">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>Meditando in video</span>
        <span class="portletTopRight"></span>
    </dt>

  
      
        <dd class="portletItem videoResource even">
            <a href="http://www.cercasiunfine.it/meditando/video/videomessaggio-del-santo-padre-per-don-milani" title="Videomessaggio del Santo Padre per Don Milani">
              <img src="http://www.cercasiunfine.it/meditando/video/videomessaggio-del-santo-padre-per-don-milani/image_thumb" alt="Papa Francesco ha inviato domenica 23 aprile 2017 un video messaggio dedicato a don Lorenzo Milani, il priore di Barbiana, alla manifestazione “Tempo di Libri”, a Milano, dove nel pomeriggio è stata presentata l’edizione completa di “Tutte le Opere” del sacerdote, con alcuni inediti, curata dallo storico Alberto Melloni per la collana dei Meridiani Mondadori... " />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Videomessaggio del Santo Padre per Don Milani
              </div>
              
              
            </div>
        </dd>
      
      
        <dd class="portletItem videoResource odd">
            <a href="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale" title="Guida alla riforma costituzionale ">
              <img src="http://www.cercasiunfine.it/meditando/video/guida-alla-riforma-costituzionale/image_thumb" alt="Politica in weekend - 2 e 3 luglio 2016" />
            </a>
            <div class="informationvideo">
              <div class="Title">
                <label>Title: </label>
                  Guida alla riforma costituzionale 
              </div>
              
              
            </div>
        </dd>
      
  

  <dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span>
        <a href="http://www.cercasiunfine.it/meditando/video/video">
         More&hellip;
         </a>
        </span>
        <span class="portletBottomRight"></span>
    </dd>
</dl>
</div>

<div id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d636172652d70616c657365" class="portletWrapper kssattr-portlethash-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e650a692d636172652d70616c657365">
<dl class="portlet portletStaticText portlet-static-i-care-palese">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/i-care">I Care - Palese</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p style="text-align: center; "><a href="http://www.cercasiunfine.it/i-care" class="internal-link"><img src="http://www.cercasiunfine.it/i-care/ICarePalese.jpg/@@images/a820d2b8-7fcb-443e-879c-0c1fda9811df.jpeg" alt="Logo - I Care Palese" class="image-inline" title="Logo - I Care Palese" /></a></p>
<h3 style="text-align: center; "><a href="http://www.cercasiunfine.it/i-care" class="internal-link"><strong>Bari, Palese</strong><br />Scuola di Formazione Politica<br />2017-2018<br /></a></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>

        <div id="portal-column-two" class="cell width-1:4 position-12">
            
                
<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c612d736564652d63692d636572636173692d756e2d66696e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c612d736564652d63692d636572636173692d756e2d66696e65">
<dl class="portlet portletStaticText portlet-static-la-sede-di-cercasi-un-fine">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/sede">La sede di Cercasi un fine</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/associandoci/sede" class="internal-link"><img src="http://www.cercasiunfine.it/immagini-utili/cassano-maps.png" title="cassano-maps.png" height="127" width="216" alt="cassano-maps.png" class="image-inline" /></a></p>
<h3><b><img src="http://www.cercasiunfine.it/immagini-utili/arrow.gif" alt="arrow.gif" class="image-inline" title="arrow.gif" /> <a href="http://www.cercasiunfine.it/associandoci/sede" class="internal-link">La Sede</a></b></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6c6173736f6369617a696f6e65">
<dl class="portlet portletStaticText portlet-static-associandoci">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/associandoci/presentandoci">Associandoci</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><b><img src="http://www.cercasiunfine.it/immagini-utili/logo-barchetta.jpg/@@images/0b56d374-dd1e-4e81-b9c6-a97faf312938.jpeg" alt="logo-barchetta.jpg" class="image-inline" title="logo-barchetta.jpg" /><br />Cercasi un fine </b>è insieme un periodico, un’associazione onlus, di promozione sociale, iscritta all’albo regionale della Puglia, fondata nel 2008, con attività che risalgono a partire dal 2002 e una rete di scuole di formazione politica. Vi partecipano credenti cristiani e donne e uomini di diverse culture e religioni, accomunati dall’impegno per una società più giusta, pacifica e bella.</p>
<h3>e ancora...</h3>
<p><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/presentandoci" class="internal-link">presentandoci</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/cercasi-un-casa" class="internal-link">cercasi una casa</a><br /><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a href="http://www.cercasiunfine.it/in-parola/associandoci/contribuendo" class="internal-link">sostenendoci</a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a646f6e612d61646573736f"><div class="portletEmbed portlet-embed-donando-adesso"><div style="margin-left: 10px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JYE2KP5RNEZRN">
<input type="image" src="http://www.cercasiunfine.it/immagini-utili/dona-adesso/image" border="0" name="submit" alt="Dona adesso con carta di credito grazie a PayPal">
<div style="color:#aaa; font-size: 12px; margin-left: 6px;">con carta di credito o PayPal</div>
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<br/></div>

</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-leggendo-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/giornale">Leggendo il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><img src="http://www.cercasiunfine.it/giornale/copertine-1/Cercasiunfine108.jpg/@@images/bc74f6cd-7d2a-4553-af88-90d6124250a9.jpeg" title="Cercasiunfine108.jpg" height="300" width="218" alt="Cercasiunfine108.jpg" class="image-inline" /></p>
<h3><strong><a href="http://www.cercasiunfine.it/giornale/cuf-2017/cercasi-un-fine-n.108-anno-2017-helen-joanne-cox-essere-di-sinistra-oggi" class="internal-link">Cercasi un fine n. 108</a><br /></strong><span class="discreet">(2017 - Anno XIII)</span></h3>
<h3><span class="internal-link"><strong><img src="http://www.cercasiunfine.it/immagini-utili/quadratino-rosso.jpg" title="quadratino rosso" height="14" width="14" alt="quadratino rosso" class="image-inline" /> Tema: <strong><b><i>Essere di sinistra oggi</i></b></strong></strong></span></h3>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a7363726976656e646f2d7065722d696c2d67696f726e616c65">
<dl class="portlet portletStaticText portlet-static-scrivendo-per-il-giornale">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/interagendo/scrivendo-per-il-giornale">Scrivendo per il giornale</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p>Se volete scrivere per il giornale:<br /><i><img src="http://www.cercasiunfine.it/immagini-utili/triangle.png/@@images/5166bcdb-b44f-4af0-abda-145e6f8b1d0d.png" alt="" class="image-inline" title="" /> <a class="mail-link" href="mailto:associazione@cercasiunfine.it">associazione@cercasiunfine.it</a></i></p>
<hr />
<p><img src="http://www.cercasiunfine.it/immagini-utili/pen.png/@@images/8a7c203f-e606-4ea6-9e03-401866383641.png" alt="" class="image-left" title="" /></p>
<p><strong><img class="image-inline" id="012100B3-F3AD-41B5-A632-3317E4DDDDC9" src="imap://webmaster%40cercasiunfine%2Eit@mail.cercasiunfine.it:143/fetch%3EUID%3E.INBOX%3E24309?part=1.2.2&amp;filename=5af9fc94-d72f-40b2-8e4d-cf61a62dbfeb.png" />Il 110 è sull'ODIO</strong> (crescono le forme di odio: quali le cause? i fattori che lo alimentano? E' possibile un percorso per liberare dall'odio?)<strong> testi da inviare entro il 15 novembre 2017.</strong></p>
<p>Se avete qualcosa da proporci su qualcuno di questi temi siamo ben lieti di accoglierlo. Accettiamo anche contributi in altre lingue.</p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a636f6e74617474616e646f6369">
<dl class="portlet portletStaticText portlet-static-newsletter">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/in-contatto/newsletter">Newsletter</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b><img src="http://www.cercasiunfine.it/immagini-utili/newsletter/@@images/6a7fb89b-f9d5-4699-9eb8-e77de7a11e93.png" alt="Newsletter" class="image-inline" title="Newsletter" /></b></a></p>
<p><b>Se desideri ricevere gli aggiornamenti del sito via email </b>e rimanere informato sugli eventi da noi organizzati, puoi <span class="external-link">iscriverti al sito </span><span class="discreet">(in alto a destra)</span> e ottenere automaticamente l'accesso alla <a href="http://www.cercasiunfine.it/in-contatto/newsletter" class="internal-link"><b>newsletter</b></a>.</p>
<p>E ricorda che tramite le credenziali di accesso al sito potrai commentare i contenuti e proporre nuovi argomenti di discussione.<b><a href="http://www.cercasiunfine.it/in-parola/@@register"><br /></a></b></p>
<p><i><a href="http://www.cercasiunfine.it/in-parola/@@register" class="external-link"> </a></i></p>
<hr />
<p><i> Sarà possibile cancellarsi dalle liste newsletter in qualsiasi momento.</i></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>

<div id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b" class="portletWrapper kssattr-portlethash-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a736f6369616c2d6e6574776f726b">
<dl class="portlet portletStaticText portlet-static-social-network">

    <dt class="portletHeader">
        <span class="portletTopLeft"></span>
        <span>
           <a class="tile" href="http://www.cercasiunfine.it/social-network">Social network</a>
        </span>
        <span class="portletTopRight"></span>
    </dt>

    <dd class="portletItem odd">
        <p><span>Ci trovi anche sui social network:</span></p>
<p><a class="external-link" href="http://www.facebook.com/pages/Cercasi-un-fine/150708258320058" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-facebook" alt="Icona facebook" class="image-inline" title="Icona facebook" /></a><a class="external-link" href="http://twitter.com/Cercasiunfine" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-twitter" alt="Icona twitter" class="image-inline" title="Icona twitter" /></a><a class="external-link" href="https://plus.google.com/u/0/b/103393957238602265102/103393957238602265102"><img src="http://www.cercasiunfine.it/immagini-utili/google-plus-256.png/@@images/65e41bb7-e3be-4fa3-ae3a-41e78f8d7384.png" alt="Google Plus 256" class="image-inline" title="Google Plus 256" /></a><a class="external-link" href="http://www.youtube.com/cercasiunfine"><img src="http://www.cercasiunfine.it/immagini-utili/youtube-logo.png/@@images/05be098d-00fd-42e3-b04d-a6f208931fe5.png" alt="youtube logo" class="image-inline" title="youtube logo" /></a><a class="external-link" href="http://www.anobii.com/cercasiunfine/books" target="_blank"><img src="http://www.cercasiunfine.it/immagini-utili/icona-anobii" alt="Icona anobii" class="image-inline" title="Icona anobii" /></a><a href="http://www.cercasiunfine.it/rss-cercasiunfine" class="internal-link"><img src="http://www.cercasiunfine.it/immagini-utili/rss.jpg/@@images/d0fbabd3-9772-4387-9de4-b30fd3fbd22d.png" alt="" class="image-inline" title="" /></a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd>
    
    

</dl>
</div>




            
        </div>
        
    </div>


    <div class="row" id="portal-very-footer">
        <div id="portlets-footer" class="row">
     
     
</div>



<div id="portal-colophon">

<div class="colophonWrapper">
<ul>
  <li>
     Cercasi un fine periodico di cultura e politica - testata giornalistica registrata presso il Tribunale di Bari, n. 23/2005, Direttore responsabile: Rocco D'Ambrosio<br />
    Editore: Associazione Cercasi un fine onlus - C.F. 91085390721 P.IVA 07905760729 | Sviluppo: <a href="http://www.vitofalco.com" target="_blank">Vito Falco</a> | Webmaster: <a href="mailto:webmaster[CHIOCCIOLA]cercasiunfine.it">Vito Cataldo</a>
  </li>
</ul>
</div>
</div>
<ul id="portal-siteactions">

    <li id="siteaction-sitemap"><a href="http://www.cercasiunfine.it/sitemap" accesskey="3" title="Mappa del sito">Mappa del sito</a></li>
    <li id="siteaction-accessibility"><a href="http://www.cercasiunfine.it/accessibility-info" accesskey="0" title="Accessibilità">Accessibilità</a></li>
    <li id="siteaction-contact"><a href="http://www.cercasiunfine.it/contact-info?came_from=http://www.cercasiunfine.it/in-parola/cercando-come-i-magi-di-rocco-dambrosio" accesskey="9" title="Contatti">Contatti</a></li>
    <li id="siteaction-cookies"><a href="http://www.cercasiunfine.it/cookies" accesskey="" title="Informativa sui Cookie">Informativa sui Cookie</a></li>
</ul>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1696184-1']);
  _gaq.push(['_setDomainName', 'cercasiunfine.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        <div id="kss-spinner">
            <img alt="" src="http://www.cercasiunfine.it/spinner.gif" />
        </div>
    </div>

</div>
</body>
</html>



